<!DOCTYPE html>

<html lang="es-ES">

<head>

<meta charset="UTF-8" >

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />



<title>Representante de Odebrecht se presento en el Congreso &#8211; El Diario del Cusco</title>



<link rel="shortcut icon" href="http://diariodelcusco.com/wp-content/uploads/2013/08/icon.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodelcusco.com/feed/" />

<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.diariodelcusco.com/feed/rss/" />

<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.diariodelcusco.com/feed/atom/" />

<link rel="pingback" href="http://www.diariodelcusco.com/xmlrpc.php" />





<meta property="og:image" content="http://www.diariodelcusco.com/wp-content/uploads/2017/02/000401860W-1000x600.jpg" />





<meta property="og:type" content="article" />


<meta property="og:description" content="La empresa brasileña Odebrecht propuso al Ministerio Público el acuerdo para demostrar su disposición a colaborar con la justicia &#8220;en forma incondicional&#8221; sobre los sobornos a exfuncionarios peruanos entre 2004 y 2015, afirmó hoy su representante en el país, Mauricio Cruz. “La empresa buscó al Ministerio Público para demostrar la intención de colaborar con la [&hellip;]" />

<link rel="author" href=""/>








<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60947943-1', 'auto');
  ga('send', 'pageview');

</script>


          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','8505WRMPZi1443047516');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco &raquo; Feed" href="http://www.diariodelcusco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco &raquo; RSS de los comentarios" href="http://www.diariodelcusco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco &raquo; Representante de Odebrecht se presento en el Congreso RSS de los comentarios" href="http://www.diariodelcusco.com/2017/02/01/representante-de-odebrecht-se-presento-en-el-congreso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariodelcusco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.diariodelcusco.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.diariodelcusco.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.diariodelcusco.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.diariodelcusco.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.diariodelcusco.com/wp-content/themes/topnews/css/iecss.css?ver=4.6.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.diariodelcusco.com/wp-content/themes/topnews/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.diariodelcusco.com/wp-content/themes/topnews/css/reset.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.diariodelcusco.com/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.diariodelcusco.com/wp-content/themes/topnews/css/media-queries.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.diariodelcusco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariodelcusco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariodelcusco.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.diariodelcusco.com/2017/02/01/representante-de-odebrecht-se-presento-en-el-congreso/" />
<link rel='shortlink' href='http://www.diariodelcusco.com/?p=6474' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariodelcusco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodelcusco.com%2F2017%2F02%2F01%2Frepresentante-de-odebrecht-se-presento-en-el-congreso%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariodelcusco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodelcusco.com%2F2017%2F02%2F01%2Frepresentante-de-odebrecht-se-presento-en-el-congreso%2F&#038;format=xml" />
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "marco"}});
        </script>
	   <style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style>
<style type='text/css'>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</style>
	

<style type="text/css">







@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}







#sidebar-widget-wrap {
	top: 0;
	}





</style>

<style type="text/css">

</style>

<meta property="og:site_name" content="El Diario del Cusco" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="649776121714014" />
<meta property="og:url" content="http://www.diariodelcusco.com/2017/02/01/representante-de-odebrecht-se-presento-en-el-congreso/" />
<meta property="og:title" content="Representante de Odebrecht se presento en el Congreso" />
<meta property="og:description" content="La empresa brasileña Odebrecht propuso al Ministerio Público el acuerdo para demostrar su disposición a colaborar con la justicia &quot;en forma incondicional&quot; sobre los sobornos a exfuncionarios peruanos entre 2004 y 2015, afirmó hoy su representante en el país, Mauricio Cruz. “La empresa buscó al Ministerio Público para demostrar la intención de colaborar con la&hellip;" />
<meta property="og:image" content="http://www.diariodelcusco.com/wp-content/uploads/2017/02/000401860W.jpg" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="1200" />
<meta property="article:published_time" content="2017-02-02T04:44:07+00:00" />
<meta property="article:modified_time" content="2017-02-02T04:44:07+00:00" />
<meta property="article:author" content="http://www.diariodelcusco.com/author/marco/" />
<meta property="article:section" content="Nacional" />
<meta property="article:tag" content="Marco Antonio Casas Santillana" />
<meta property="article:tag" content="Odebrecht" />



</head>



<body class="single single-post postid-6474 single-format-standard">


<div id="site">

	<header>

		<div id="nav-wrap" class="left relative">

			<div class="content-out">

				<div class="content-in">

					<div id="nav-contain" class="left">

						<div id="nav-contain-out">

							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">

								
									<a itemprop="url" href="http://www.diariodelcusco.com"><img itemprop="logo" src="http://diariodelcusco.com/wp-content/uploads/2015/01/diariodelcusco-web1.png" alt="El Diario del Cusco" /></a>

								
							</div><!--nav-logo-->

							<div id="nav-contain-in">

								<div id="main-nav-out">

									<div id="main-nav-in">

								<nav>

									
									
										<div id="mobile-menu-wrap" class="left relative">

											<i class="fa fa-bars fa-3"></i>

											<div id="mobile-nav">

												<div class="menu"><ul><option value="" id="menu-item-1760"></option><option value="" id="menu-item-108"></option><option value="" id="menu-item-6465"></option><option value="" id="menu-item-111"></option><option value="" id="menu-item-57"></option><option value="" id="menu-item-267"></option><option value="" id="menu-item-1152"></option></ul></div>

											</div><!--mobile-nav-->

										</div><!--mobile-menu-wrap-->

									
									<div id="nav-out">

										<div id="nav-in">

											<div class="main-nav left main-nav-contain">

												<div class="main-nav-in left">

													
													<div class="menu-noticias-container"><ul id="menu-noticias" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.diariodelcusco.com/category/local/">Local</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163"><a href="http://www.diariodelcusco.com/category/nacional/">Nacional</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.diariodelcusco.com/category/deportes/">Deportes</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="http://www.diariodelcusco.com/category/editorial/">Editorial</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="http://www.diariodelcusco.com/corporacion-multimedia-el-diario-del-cusco/el-diario-del-cusco-edicion-impresa/">Edición impresa</a></li>
<li id="menu-item-1582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1582"><a href="http://www.diariodelcusco.com/corporacion-multimedia-el-diario-del-cusco/rtv-el-diario/">RTV Señal en vivo</a></li>
</ul></div>
												</div><!--main-nav-in-->

											</div><!--main-nav-->

										</div><!--nav-in-->

										
									</div><!--nav-out-->

								</nav>

							</div><!--main-nav-in-->

						<div class="nav-spacer"></div>

						<div id="nav-right">

							<div id="search-button">

								<i class="fa fa-search fa-2"></i>

							</div><!--search-button-->

							<div id="social-nav" class="relative">

								
									<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>

								
								
									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>

								
								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>

								<div id="social-dropdown">

									<ul class="social-drop-list relative">

										
											<a href="https://www.facebook.com/diariocusco" alt="Facebook" target="_blank">

											<li class="fb-drop">

												<i class="fa fa-facebook-square fa-2"></i>

												<p>Facebook</p>

											</li>

											</a>

										
										
											<a href="https://twitter.com/diariocusco" alt="Twitter" target="_blank">

											<li class="twit-drop">

												<i class="fa fa-twitter fa-2"></i>

												<p>Twitter</p>

											</li>

											</a>

										
										
										
										
										
										
										
										
											<a href="http://www.diariodelcusco.com/feed/rss/" target="_blank">

											<li class="rss-drop">

												<i class="fa fa-rss fa-2"></i>

												<p>RSS</p>

											</li>

											</a>

										
									</ul>

								</div><!--social-dropdown-->

							</div><!--social-nav-->

						</div><!--nav-right-->

						<div id="search-bar">

							<form method="get" id="searchform" action="http://www.diariodelcusco.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>
						</div><!--search-bar-->

								</div><!--main-nav-out-->

							</div><!--nav-contain-in-->

						</div><!--nav-contain-out-->

					</div><!--nav-contain-->

				</div><!--content-in-->

			</div><!--content-out-->

		</div><!--nav-wrap-->

	</header>

	<div id="head-wrap" class="left relative">

		<div class="head-wrap-out">

			<div class="head-wrap-in">

		
			
				<div class="content-out">

					<div class="content-in">

						<div id="leader-wrapper" class="left relative">

							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ultima -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9726295876502187"
     data-ad-slot="4465794957"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
						</div><!--leaderboard-wrapper-->

					</div><!--content-in-->

				</div><!--content-out-->

			
	<div class="content-out">

		<div class="content-in">

			
				
			
		</div><!--content-in-->

	</div><!--content-out-->

		</div><!--head-wrap-in-->

	</div><!--head-wrap-out-->

</div><!--head-wrap-->

<div id="content-wrapper" class="left relative social-bottom">

	
		<div class="content-out" class="relative">

			<div class="content-in" itemscope itemtype="http://schema.org/Article">

			<div id="post-social-out" class="relative">

				
				<div id="post-social-wrap">

					<ul class="post-social-list left relative">

						
						
						<li class="post-social-fb">

							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/02/01/representante-de-odebrecht-se-presento-en-el-congreso/&amp;t=Representante de Odebrecht se presento en el Congreso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

						</li>

						<li class="post-social-twit">

							<a href="#" onclick="window.open('http://twitter.com/share?text=Representante de Odebrecht se presento en el Congreso -&amp;url=http://www.diariodelcusco.com/2017/02/01/representante-de-odebrecht-se-presento-en-el-congreso/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	

						</li>

						<li class="post-social-pin">

							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.diariodelcusco.com/2017/02/01/representante-de-odebrecht-se-presento-en-el-congreso/&amp;media=http://www.diariodelcusco.com/wp-content/uploads/2017/02/000401860W-1000x600.jpg&amp;description=Representante de Odebrecht se presento en el Congreso', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>

						</li>

						<li class="post-social-goog">

							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.diariodelcusco.com/2017/02/01/representante-de-odebrecht-se-presento-en-el-congreso/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	

						</li>

						
							<li class="post-social-comm">

								<a href="http://www.diariodelcusco.com/2017/02/01/representante-de-odebrecht-se-presento-en-el-congreso/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>

							</li>

						
					</ul>

				</div><!--post-social-wrap-->

				
				<div id="post-social-in">

					
						<div id="post-content-out">

							<div id="post-content-in">

					
							<div id="post-content-contain" class="left relative">

					<article class="post-6474 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-marco-antonio-casas-santillana tag-odebrecht">

						<div id="post-content-wrapper" class="relative">

							<div id="post-area" class="left relative">

								
									<div class="post-cat-contain left relative post-cat-mob">

										<span class="img-cat left">Nacional</span>

									</div><!--post-cat-contain-->

									<h1 class="story-title entry-title" itemprop="name headline">Representante de Odebrecht se presento en el Congreso</h1>

								
								<div id="left-content" class="left relative">

									<div class="post-cat-contain left relative">

										<span class="img-cat left">Nacional</span>

									</div><!--post-cat-contain-->

									<div class="post-date-wrap left relative post-date-reg">

										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-02-01" pubdate>1 febrero, 2017</time></span>

									</div><!--post-date-wrap-->

									<div class="author-info-wrap left relative">

										
											<div class="author-img left">

												
											</div><!--author-img-->

										
										<div class="author-info-mob-wrap">

											<span class="vcard author">

												<span class="author-name left fn" itemprop="author"><a href="http://www.diariodelcusco.com/author/marco/" title="Entradas de Marco Antonio Casas Santillana" rel="author">Marco Antonio Casas Santillana</a></span>

											</span>

											<div class="post-date-wrap left relative post-date-mob">

												<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-02-01" pubdate>1 febrero, 2017</time></span>

											</div><!--post-date-wrap-->

										</div><!--author-info-mob-wrap-->

										
											
											<p class="author-desc left">Soy Director de El Diario del Cusco  numero de celular  984162866 y también es Whatsapp.</p>

										
									</div><!--author-info-wrap-->

									<div class="post-tags">

										<span class="post-tags-header">Noticias Relacionadas</span><span itemprop="keywords"><a href="http://www.diariodelcusco.com/tag/marco-antonio-casas-santillana/" rel="tag">Marco Antonio Casas Santillana</a><a href="http://www.diariodelcusco.com/tag/odebrecht/" rel="tag">Odebrecht</a></span>

									</div><!--post-tags-->

								</div><!--left-content-->

								<div id="right-content" class="left relative">

									<div id="content-area" class="left relative" itemprop="articleBody">

										
											
												
													
														
															<div id="feat-img-reg" class="left relative">

																
																<img itemprop="image" src="http://www.diariodelcusco.com/wp-content/uploads/2017/02/000401860W-1000x600.jpg" />

															</div><!--feat-img-reg-->

															
														
													
												
											
										
										<p>La empresa brasileña Odebrecht propuso al Ministerio Público el acuerdo para demostrar su disposición a colaborar con la justicia &#8220;en forma incondicional&#8221; sobre los sobornos a exfuncionarios peruanos entre 2004 y 2015, afirmó hoy su representante en el país, Mauricio Cruz.</p>
<p>“La empresa buscó al Ministerio Público para demostrar la intención de colaborar con la justicia y a partir de allí entró en un proceso de colaboración, que está bajo confidencialidad”, explicó ante la comisión parlamentaria que investiga el caso Lava Jato en Perú</p>
<p>Agregó que no tiene copia del mencionado acuerdo de colaboración y reiteró que la constructora brasileña tiene la disposición de colaborar con las autoridades peruanas para entregar toda la información requerida.</p>
<p>En otro momento, en declaraciones a la prensa, Cruz refirió que su empresa está interesada en colaborar con las investigaciones “sin ninguna restricción”.</p>
<p>“La empresa está arrepentida de lo que pasó, está dispuesta a colaborar ampliamente, sin ninguna restricción, a respetar lo que defina el Poder Judicial y lo que quiera el Gobierno, no hay ninguna intención de confrontar, más bien nuestra intención es reparar los daños del pasado”, precisó.</p>
<p>A comienzos de año, se informó que Odebrecht ofreció un pago de 30 millones de soles al Estado peruano como adelanto por las coimas que reconoció haber pagado en Perú entre el 2004 y 2015.</p>
<p>Al respecto Cruz dijo que la constructora brasileña tiene la disposición de pagar por este acuerdo y que va a respetar el cálculo que haga la Fiscalía y Procuraduría sobre el monto definitivo.</p>
<p>Odebrecht pagó 29 millones de dólares en sobornos a funcionarios entre 2005 y 2014, años que comprenden los gobiernos de Alejandro Toledo (2001-2006), Alan García (2006-2011) y Ollanta Humala (2011-2016), según se desprende de un acuerdo firmado por la compañía con el Departamento de Justicia de Estados Unidos.</p>

										
									</div><!--content-area-->

									
										
											<div id="comments-button" class="left relative comment-click">

												<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> <fb:comments-count xmlns="http://ogp.me/ns/fb#" href="http://www.diariodelcusco.com/2017/02/01/representante-de-odebrecht-se-presento-en-el-congreso/"></fb:comments-count> Comments</span>

											</div><!-comments-button-->

										
										
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.diariodelcusco.com/2017/02/01/representante-de-odebrecht-se-presento-en-el-congreso/" data-width="620" data-order-by="social"></div>
</div></div>

									
								</div><!--right-content-->

							</div><!--post-area-->

						</div><!--post-content-wrapper-->

					</article>

					
					<div id="post-latest-header" class="left relative">

						<h4 class="post-latest left relative">More in Nacional</h4>

					</div><!--post-latest-header-->

					<div id="post-latest-wrap" class="left relative infinite-content">

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/02/02/segundo-temblor-soportaron-ayer-limenos-al-borde-de-la-medianoche/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2015/05/LIMA-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="LIMA" srcset="http://www.diariodelcusco.com/wp-content/uploads/2015/05/LIMA-400x240.jpg 400w, http://www.diariodelcusco.com/wp-content/uploads/2015/05/LIMA-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Segundo temblor soportaron ayer limeños al borde de la medianoche.</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">2 febrero, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/02/02/segundo-temblor-soportaron-ayer-limenos-al-borde-de-la-medianoche/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/02/02/segundo-temblor-soportaron-ayer-limenos-al-borde-de-la-medianoche/&amp;t=Segundo temblor soportaron ayer limeños al borde de la medianoche.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Segundo temblor soportaron ayer limeños al borde de la medianoche. -&amp;url=http://www.diariodelcusco.com/2017/02/02/segundo-temblor-soportaron-ayer-limenos-al-borde-de-la-medianoche/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/02/02/segundo-temblor-soportaron-ayer-limenos-al-borde-de-la-medianoche//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/01/31/contraloria-aclara-que-no-dio-luz-verde-a-adenda-al-contrato-para-aeropuerto-de-chinchero/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/01/CONTRALORIA-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="CONTRALORIA" srcset="http://www.diariodelcusco.com/wp-content/uploads/2017/01/CONTRALORIA-400x240.jpg 400w, http://www.diariodelcusco.com/wp-content/uploads/2017/01/CONTRALORIA-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Contraloria aclara que no dio luz verde a adenda al contrato para aeropuerto de Chinchero</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">31 enero, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/01/31/contraloria-aclara-que-no-dio-luz-verde-a-adenda-al-contrato-para-aeropuerto-de-chinchero/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/01/31/contraloria-aclara-que-no-dio-luz-verde-a-adenda-al-contrato-para-aeropuerto-de-chinchero/&amp;t=Contraloria aclara que no dio luz verde a adenda al contrato para aeropuerto de Chinchero', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Contraloria aclara que no dio luz verde a adenda al contrato para aeropuerto de Chinchero -&amp;url=http://www.diariodelcusco.com/2017/01/31/contraloria-aclara-que-no-dio-luz-verde-a-adenda-al-contrato-para-aeropuerto-de-chinchero/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/01/31/contraloria-aclara-que-no-dio-luz-verde-a-adenda-al-contrato-para-aeropuerto-de-chinchero//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/01/31/dejan-sin-efecto-cobro-para-gasoducto-en-recibos-de-energia-electrica/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/01/ComisiónEnergía.CR_.WF_.170131_-4-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="ComisiónEnergía.CR.WF.170131_ (4)" srcset="http://www.diariodelcusco.com/wp-content/uploads/2017/01/ComisiónEnergía.CR_.WF_.170131_-4-400x240.jpg 400w, http://www.diariodelcusco.com/wp-content/uploads/2017/01/ComisiónEnergía.CR_.WF_.170131_-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Dejan sin efecto cobro para gasoducto en recibos de energia eléctrica.</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">31 enero, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/01/31/dejan-sin-efecto-cobro-para-gasoducto-en-recibos-de-energia-electrica/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/01/31/dejan-sin-efecto-cobro-para-gasoducto-en-recibos-de-energia-electrica/&amp;t=Dejan sin efecto cobro para gasoducto en recibos de energia eléctrica.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Dejan sin efecto cobro para gasoducto en recibos de energia eléctrica. -&amp;url=http://www.diariodelcusco.com/2017/01/31/dejan-sin-efecto-cobro-para-gasoducto-en-recibos-de-energia-electrica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/01/31/dejan-sin-efecto-cobro-para-gasoducto-en-recibos-de-energia-electrica//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/01/30/manana-debatiran-proyecto-de-ley-para-eliminar-cobro-por-el-gasoducto-del-sur/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/01/gasoducto-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="gasoducto" srcset="http://www.diariodelcusco.com/wp-content/uploads/2017/01/gasoducto-400x240.jpg 400w, http://www.diariodelcusco.com/wp-content/uploads/2017/01/gasoducto-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Mañana debatirán proyecto de Ley para eliminar cobro por el gasoducto del sur</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">30 enero, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/01/30/manana-debatiran-proyecto-de-ley-para-eliminar-cobro-por-el-gasoducto-del-sur/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/01/30/manana-debatiran-proyecto-de-ley-para-eliminar-cobro-por-el-gasoducto-del-sur/&amp;t=Mañana debatirán proyecto de Ley para eliminar cobro por el gasoducto del sur', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Mañana debatirán proyecto de Ley para eliminar cobro por el gasoducto del sur -&amp;url=http://www.diariodelcusco.com/2017/01/30/manana-debatiran-proyecto-de-ley-para-eliminar-cobro-por-el-gasoducto-del-sur/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/01/30/manana-debatiran-proyecto-de-ley-para-eliminar-cobro-por-el-gasoducto-del-sur//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/01/30/ppk-fija-su-posicion-con-respecto-a-suspension-de-inicio-de-obras-de-nuevo-aeropuerto/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/01/000401429W-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="000401429W" srcset="http://www.diariodelcusco.com/wp-content/uploads/2017/01/000401429W-400x240.jpg 400w, http://www.diariodelcusco.com/wp-content/uploads/2017/01/000401429W-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>PPK  fija su posición con respecto a suspensión de inicio de obras de nuevo aeropuerto</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">30 enero, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/01/30/ppk-fija-su-posicion-con-respecto-a-suspension-de-inicio-de-obras-de-nuevo-aeropuerto/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/01/30/ppk-fija-su-posicion-con-respecto-a-suspension-de-inicio-de-obras-de-nuevo-aeropuerto/&amp;t=PPK  fija su posición con respecto a suspensión de inicio de obras de nuevo aeropuerto', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=PPK  fija su posición con respecto a suspensión de inicio de obras de nuevo aeropuerto -&amp;url=http://www.diariodelcusco.com/2017/01/30/ppk-fija-su-posicion-con-respecto-a-suspension-de-inicio-de-obras-de-nuevo-aeropuerto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/01/30/ppk-fija-su-posicion-con-respecto-a-suspension-de-inicio-de-obras-de-nuevo-aeropuerto//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/01/30/urgente-titular-del-mtc-explica-razones-de-suspension-de-inicio-de-obras-del-aeropuerto-de-chinchero/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/01/000379210W-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="000379210W" srcset="http://www.diariodelcusco.com/wp-content/uploads/2017/01/000379210W-400x240.jpg 400w, http://www.diariodelcusco.com/wp-content/uploads/2017/01/000379210W-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>URGENTE: Titular del MTC explica razones de suspension  de inicio de obras del aeropuerto de Chinchero</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">30 enero, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/01/30/urgente-titular-del-mtc-explica-razones-de-suspension-de-inicio-de-obras-del-aeropuerto-de-chinchero/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/01/30/urgente-titular-del-mtc-explica-razones-de-suspension-de-inicio-de-obras-del-aeropuerto-de-chinchero/&amp;t=URGENTE: Titular del MTC explica razones de suspension  de inicio de obras del aeropuerto de Chinchero', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=URGENTE: Titular del MTC explica razones de suspension  de inicio de obras del aeropuerto de Chinchero -&amp;url=http://www.diariodelcusco.com/2017/01/30/urgente-titular-del-mtc-explica-razones-de-suspension-de-inicio-de-obras-del-aeropuerto-de-chinchero/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/01/30/urgente-titular-del-mtc-explica-razones-de-suspension-de-inicio-de-obras-del-aeropuerto-de-chinchero//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/01/29/exviceministro-del-gobierno-aprista-se-pondra-a-derecho/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/01/000126314W-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="000126314W" srcset="http://www.diariodelcusco.com/wp-content/uploads/2017/01/000126314W-400x240.jpg 400w, http://www.diariodelcusco.com/wp-content/uploads/2017/01/000126314W-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>EXviceministro del gobierno aprista se pondrá a derecho</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">29 enero, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/01/29/exviceministro-del-gobierno-aprista-se-pondra-a-derecho/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/01/29/exviceministro-del-gobierno-aprista-se-pondra-a-derecho/&amp;t=EXviceministro del gobierno aprista se pondrá a derecho', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=EXviceministro del gobierno aprista se pondrá a derecho -&amp;url=http://www.diariodelcusco.com/2017/01/29/exviceministro-del-gobierno-aprista-se-pondra-a-derecho/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/01/29/exviceministro-del-gobierno-aprista-se-pondra-a-derecho//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/01/27/solicitan-al-poder-ejecutivo-declarar-en-emergencia-arequipa/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/01/16299336_1237127449712532_687407699719286857_n-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="16299336_1237127449712532_687407699719286857_n" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Solicitan al Poder Ejecutivo declarar en emergencia Arequipa</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">27 enero, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/01/27/solicitan-al-poder-ejecutivo-declarar-en-emergencia-arequipa/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/01/27/solicitan-al-poder-ejecutivo-declarar-en-emergencia-arequipa/&amp;t=Solicitan al Poder Ejecutivo declarar en emergencia Arequipa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Solicitan al Poder Ejecutivo declarar en emergencia Arequipa -&amp;url=http://www.diariodelcusco.com/2017/01/27/solicitan-al-poder-ejecutivo-declarar-en-emergencia-arequipa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/01/27/solicitan-al-poder-ejecutivo-declarar-en-emergencia-arequipa//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/01/24/renuncio-patricia-benavente-a-ositran/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/01/PATRICIA-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="PATRICIA" srcset="http://www.diariodelcusco.com/wp-content/uploads/2017/01/PATRICIA-400x240.jpg 400w, http://www.diariodelcusco.com/wp-content/uploads/2017/01/PATRICIA-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Renuncio Patricia Benavente a Ositran</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">24 enero, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/01/24/renuncio-patricia-benavente-a-ositran/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/01/24/renuncio-patricia-benavente-a-ositran/&amp;t=Renuncio Patricia Benavente a Ositran', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Renuncio Patricia Benavente a Ositran -&amp;url=http://www.diariodelcusco.com/2017/01/24/renuncio-patricia-benavente-a-ositran/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/01/24/renuncio-patricia-benavente-a-ositran//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
						<div class="nav-links">

							
						</div><!--nav-links-->

					</div><!--post-latest-wrap-->

					
					
						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll for more <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Tap</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
		
		<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="text-8" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Edición Impresa</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><a href="http://www.diariodelcusco.com/corporacion-multimedia-el-diario-del-cusco/el-diario-del-cusco-edicion-impresa/" target="_new"><img src="http://diariodelcusco.com/portadadiariodelcusco.jpg" alt="Portada El Diario del Cusco" width="250" height="354" border="0" /></a></div>
		</div></div><div id="text-7" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Recomienda esta página</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiariocusco&width=300&height=80&colorscheme=light&layout=standard&action=recommend&show_faces=true&send=true&appId=118008781640096" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:80px;" allowTransparency="true"></iframe></div>
		</div></div>
			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->
					
					<footer id="foot-wrap" class="left relative">
	
		<div id="foot-leader" class="left relative">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ultima -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9726295876502187"
     data-ad-slot="4465794957"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div><!--foot-leader-->
	
	<div id="foot-top" class="left relative">
		
			<div class="foot-widget">
				
					<div id="foot-logo" class="left realtive">
						<img src="http://diariodelcusco.com/wp-content/uploads/2015/01/diariodelcusco-logo.png" alt="El Diario del Cusco" />
					</div><!--foot-logo-->
				
				<div class="foot-info-text">
					<p>Noticias del Cusco, en el diario oficial de la ciudad imperial del Cusco, actualidad informativa actualizada permanentemente.</p>
				</div><!--footer-info-text-->
			</div><!--foot-widget-->
		
		<div id="mvp_sidecat_widget-2" class="foot-widget mvp_sidecat_widget"><h3 class="foot-head">Lo más reciente</h3>
				<ul class="sidebar-list left relative">
					
						<li>
							
								<div class="sidebar-list-img left relative">
									<a href="http://www.diariodelcusco.com/2017/02/02/segundo-temblor-soportaron-ayer-limenos-al-borde-de-la-medianoche/">
										<img width="95" height="60" src="http://www.diariodelcusco.com/wp-content/uploads/2015/05/LIMA-95x60.jpg" class="unlazy wp-post-image" alt="LIMA" />
									
									</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.diariodelcusco.com/2017/02/02/segundo-temblor-soportaron-ayer-limenos-al-borde-de-la-medianoche/">Segundo temblor soportaron ayer limeños al borde de la medianoche.</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Nacional</span><span class="widget-post-date">2 febrero, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
							
						</li>
					
						<li>
							
								<div class="sidebar-list-img left relative">
									<a href="http://www.diariodelcusco.com/2017/02/01/representante-de-odebrecht-se-presento-en-el-congreso/">
										<img width="95" height="60" src="http://www.diariodelcusco.com/wp-content/uploads/2017/02/000401860W-95x60.jpg" class="unlazy wp-post-image" alt="000401860W" />
									
									</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.diariodelcusco.com/2017/02/01/representante-de-odebrecht-se-presento-en-el-congreso/">Representante de Odebrecht se presento en el Congreso</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Nacional</span><span class="widget-post-date">1 febrero, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
							
						</li>
					
						<li>
							
								<div class="sidebar-list-img left relative">
									<a href="http://www.diariodelcusco.com/2017/02/01/el-diario-del-cusco-publica-ordenanza-sobre-nueva-peatonalizacion-de-la-plaza-mayor/">
										<img width="95" height="60" src="http://www.diariodelcusco.com/wp-content/uploads/2017/01/IMG_20170127_104655011-95x60.jpg" class="unlazy wp-post-image" alt="IMG_20170127_104655011" />
									
									</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.diariodelcusco.com/2017/02/01/el-diario-del-cusco-publica-ordenanza-sobre-nueva-peatonalizacion-de-la-plaza-mayor/">El Diario del Cusco publica ordenanza sobre nueva peatonalizacion de la Plaza Mayor</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Local</span><span class="widget-post-date">1 febrero, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
							
						</li>
					
						<li>
							
								<div class="sidebar-list-img left relative">
									<a href="http://www.diariodelcusco.com/2017/02/01/granizadas-provocan-danos-en-ccatcca-y-andahuaylillas/">
										<img width="95" height="60" src="http://www.diariodelcusco.com/wp-content/uploads/2017/02/WhatsApp-Image-2017-02-01-at-20.40.40-95x60.jpeg" class="unlazy wp-post-image" alt="WhatsApp Image 2017-02-01 at 20.40.40" />
									
									</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.diariodelcusco.com/2017/02/01/granizadas-provocan-danos-en-ccatcca-y-andahuaylillas/">Granizadas provocan daños en  Ccatcca y Andahuaylillas</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Local</span><span class="widget-post-date">1 febrero, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
							
						</li>
					
				</ul>

		</div><div id="mvp_tags_widget-2" class="foot-widget mvp_tags_widget"><h3 class="foot-head">Palabras claves</h3>

				<div class="tag-cloud left relative">
					<a href='http://www.diariodelcusco.com/tag/cusco/' class='tag-link-21 tag-link-position-1' title='1.203 temas' style='font-size: 12px;'>cusco</a>
<a href='http://www.diariodelcusco.com/tag/deportes-cusco/' class='tag-link-497 tag-link-position-2' title='44 temas' style='font-size: 12px;'>deportes cusco</a>
<a href='http://www.diariodelcusco.com/tag/cusco-deportes/' class='tag-link-916 tag-link-position-3' title='27 temas' style='font-size: 12px;'>cusco deportes</a>
<a href='http://www.diariodelcusco.com/tag/devida/' class='tag-link-1409 tag-link-position-4' title='26 temas' style='font-size: 12px;'>devida</a>
<a href='http://www.diariodelcusco.com/tag/edwin-licona/' class='tag-link-453 tag-link-position-5' title='24 temas' style='font-size: 12px;'>edwin licona</a>
<a href='http://www.diariodelcusco.com/tag/machupicchu/' class='tag-link-469 tag-link-position-6' title='20 temas' style='font-size: 12px;'>machupicchu</a>
<a href='http://www.diariodelcusco.com/tag/real-garcilaso/' class='tag-link-57 tag-link-position-7' title='17 temas' style='font-size: 12px;'>real garcilaso</a>
<a href='http://www.diariodelcusco.com/tag/gobierno-regional-cusco/' class='tag-link-137 tag-link-position-8' title='17 temas' style='font-size: 12px;'>gobierno regional cusco</a>
<a href='http://www.diariodelcusco.com/tag/unsaac/' class='tag-link-63 tag-link-position-9' title='15 temas' style='font-size: 12px;'>unsaac</a>
<a href='http://www.diariodelcusco.com/tag/noticias-policiales-cusco/' class='tag-link-51 tag-link-position-10' title='14 temas' style='font-size: 12px;'>noticias policiales cusco</a>
<a href='http://www.diariodelcusco.com/tag/alcalde-del-cusco/' class='tag-link-242 tag-link-position-11' title='14 temas' style='font-size: 12px;'>alcalde del cusco</a>
<a href='http://www.diariodelcusco.com/tag/accidente/' class='tag-link-719 tag-link-position-12' title='13 temas' style='font-size: 12px;'>accidente</a>
<a href='http://www.diariodelcusco.com/tag/noticias-cusco/' class='tag-link-371 tag-link-position-13' title='13 temas' style='font-size: 12px;'>noticias cusco</a>
<a href='http://www.diariodelcusco.com/tag/presidente-regional-cusco/' class='tag-link-307 tag-link-position-14' title='13 temas' style='font-size: 12px;'>presidente regional cusco</a>
<a href='http://www.diariodelcusco.com/tag/aeropuerto-de-chinchero/' class='tag-link-85 tag-link-position-15' title='13 temas' style='font-size: 12px;'>aeropuerto de chinchero</a>
<a href='http://www.diariodelcusco.com/tag/ollanta/' class='tag-link-293 tag-link-position-16' title='13 temas' style='font-size: 12px;'>ollanta</a>
<a href='http://www.diariodelcusco.com/tag/lorena/' class='tag-link-730 tag-link-position-17' title='12 temas' style='font-size: 12px;'>lorena</a>
<a href='http://www.diariodelcusco.com/tag/congreso/' class='tag-link-17 tag-link-position-18' title='12 temas' style='font-size: 12px;'>congreso</a>
<a href='http://www.diariodelcusco.com/tag/carlos-moscoso-perea/' class='tag-link-495 tag-link-position-19' title='12 temas' style='font-size: 12px;'>carlos moscoso perea</a>
<a href='http://www.diariodelcusco.com/tag/noticias-del-cusco/' class='tag-link-78 tag-link-position-20' title='12 temas' style='font-size: 12px;'>noticias del cusco</a>				</div>


		</div>
	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2017 El Diario del Cusco.</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
				
					<li class="foot-soc-fb">
						<a href="https://www.facebook.com/diariocusco" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
				
				
					<li class="foot-soc-twit">
						<a href="https://twitter.com/diariocusco" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
				
				
				
				
				
				
				
				
					<li class="foot-soc-rss">
						<a href="http://www.diariodelcusco.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
				
			</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>
							</div><!--post-content-contain-->

						</div><!--post-content-in-->

					</div><!--post-content-out-->

				</div><!--post-social-in-->

			</div><!--post-social-out-->

		</div><!--content-in-->

	</div><!--content-out-->

	
		<div id="prev-next-wrap">

			
				<div id="prev-post-wrap">

					<div id="prev-post-arrow" class="relative">

						<i class="fa fa-angle-left fa-4"></i>

					</div><!--prev-post-arrow-->

					<div class="prev-next-text">

						<a href="http://www.diariodelcusco.com/2017/01/31/contraloria-aclara-que-no-dio-luz-verde-a-adenda-al-contrato-para-aeropuerto-de-chinchero/" rel="prev">Contraloria aclara que no dio luz verde a adenda al contrato para aeropuerto de Chinchero</a>
					</div><!--prev-post-text-->

				</div><!--prev-post-wrap-->

			
			
				<div id="next-post-wrap">

					<div id="next-post-arrow" class="relative">

						<i class="fa fa-angle-right fa-4"></i>

					</div><!--prev-post-arrow-->

					<div class="prev-next-text">

						<a href="http://www.diariodelcusco.com/2017/02/02/segundo-temblor-soportaron-ayer-limenos-al-borde-de-la-medianoche/" rel="next">Segundo temblor soportaron ayer limeños al borde de la medianoche.</a>
					</div><!--prev-next-text-->

				</div><!--next-post-wrap-->

			
		</div><!--prev-next-wrap-->

	
	
	
</div><!--content-wrapper-->

</div><!--site-->



    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=10335866; 
        var sc_security="7da392df"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10335866/0/7da392df/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->



<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
"use strict";
$('.infinite-content').infinitescroll({
	navSelector: ".nav-links",
	nextSelector: ".nav-links a:first",
	itemSelector: ".infinite-post",
	loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	}
});

$(window).load(function(){
$("#sidebar-widget-in").niceScroll({cursorcolor:"#bbb",cursorwidth: 7, cursorborder: 0});
$("#sidebar-widget-in").getNiceScroll().resize();
});

});
//]]>
</script>


<script type='text/javascript' src='http://www.diariodelcusco.com/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.diariodelcusco.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-content/themes/topnews/js/scripts.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-content/themes/topnews/js/retina.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"649776121714014"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<div id="fb-root"></div><!-- Start of StatCounter Code for Shopify -->
<script type="text/javascript">
//<![CDATA[
var sc_project=10335866; 
var sc_invisible=1; 
var sc_security="7da392df"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter_xhtml.js'></"+"script>");
//]]>
</script>
<noscript><div class="statcounter"><a title="shopify traffic
stats" href="http://statcounter.com/shopify/"
class="statcounter"><img class="statcounter"
src="http://c.statcounter.com/10335866/0/7da392df/1/"
alt="shopify traffic stats" /></a></div></noscript>
<!-- End of StatCounter Code for Shopify -->



</body>

</html>