<!DOCTYPE html>

<html lang="es-ES">

<head>

<meta charset="UTF-8" >

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />



<title>PPK anuncia que Piura será declarada en emergencia. &#8211; El Diario del Cusco</title>



<link rel="shortcut icon" href="http://diariodelcusco.com/wp-content/uploads/2013/08/icon.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodelcusco.com/feed/" />

<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.diariodelcusco.com/feed/rss/" />

<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.diariodelcusco.com/feed/atom/" />

<link rel="pingback" href="http://www.diariodelcusco.com/xmlrpc.php" />





<meta property="og:image" content="http://www.diariodelcusco.com/wp-content/uploads/2017/03/IMG_-gibxu0.jpg" />





<meta property="og:type" content="article" />


<meta property="og:description" content="El presidente Pedro Pablo Kuczynski informó hoy que la región norteña de Piura será declarada en emergencia, luego de las últimas inundaciones registrada en la víspera. “Estamos camino a Piura que sufre una emergencia, y va a ser declarada emergencia nacional solo para Piura”, señaló en su camino a dicha jurisdicción a través de un [&hellip;]" />

<link rel="author" href=""/>








<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60947943-1', 'auto');
  ga('send', 'pageview');

</script>


          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','8505WRMPZi1443047516');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco &raquo; Feed" href="http://www.diariodelcusco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco &raquo; RSS de los comentarios" href="http://www.diariodelcusco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco &raquo; PPK anuncia que Piura será declarada en emergencia. RSS de los comentarios" href="http://www.diariodelcusco.com/2017/03/28/ppk-anuncia-que-piura-sera-declarada-en-emergencia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariodelcusco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.diariodelcusco.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.diariodelcusco.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.diariodelcusco.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.diariodelcusco.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.diariodelcusco.com/wp-content/themes/topnews/css/iecss.css?ver=4.6.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.diariodelcusco.com/wp-content/themes/topnews/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.diariodelcusco.com/wp-content/themes/topnews/css/reset.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.diariodelcusco.com/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.diariodelcusco.com/wp-content/themes/topnews/css/media-queries.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.diariodelcusco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariodelcusco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariodelcusco.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="http://www.diariodelcusco.com/2017/03/28/ppk-anuncia-que-piura-sera-declarada-en-emergencia/" />
<link rel='shortlink' href='http://www.diariodelcusco.com/?p=7192' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariodelcusco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodelcusco.com%2F2017%2F03%2F28%2Fppk-anuncia-que-piura-sera-declarada-en-emergencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariodelcusco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodelcusco.com%2F2017%2F03%2F28%2Fppk-anuncia-que-piura-sera-declarada-en-emergencia%2F&#038;format=xml" />
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "marco"}});
        </script>
	   <style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style>
<style type='text/css'>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</style>
	

<style type="text/css">







@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}







#sidebar-widget-wrap {
	top: 0;
	}





</style>

<style type="text/css">

</style>

<meta property="og:site_name" content="El Diario del Cusco" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="649776121714014" />
<meta property="og:url" content="http://www.diariodelcusco.com/2017/03/28/ppk-anuncia-que-piura-sera-declarada-en-emergencia/" />
<meta property="og:title" content="PPK anuncia que Piura será declarada en emergencia." />
<meta property="og:description" content="El presidente Pedro Pablo Kuczynski informó hoy que la región norteña de Piura será declarada en emergencia, luego de las últimas inundaciones registrada en la víspera. “Estamos camino a Piura que sufre una emergencia, y va a ser declarada emergencia nacional solo para Piura”, señaló en su camino a dicha jurisdicción a través de un&hellip;" />
<meta property="og:image" content="http://www.diariodelcusco.com/wp-content/uploads/2017/03/IMG_-gibxu0.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="article:published_time" content="2017-03-28T16:49:09+00:00" />
<meta property="article:modified_time" content="2017-03-28T16:49:09+00:00" />
<meta property="article:author" content="http://www.diariodelcusco.com/author/marco/" />
<meta property="article:section" content="Nacional" />
<meta property="article:tag" content="Portada" />
<meta property="article:tag" content="cusco" />
<meta property="article:tag" content="Marco Antonio Casas Santillana" />
<meta property="article:tag" content="Piura" />
<meta property="article:tag" content="ppk" />



</head>



<body class="single single-post postid-7192 single-format-standard">


<div id="site">

	<header>

		<div id="nav-wrap" class="left relative">

			<div class="content-out">

				<div class="content-in">

					<div id="nav-contain" class="left">

						<div id="nav-contain-out">

							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">

								
									<a itemprop="url" href="http://www.diariodelcusco.com"><img itemprop="logo" src="http://diariodelcusco.com/wp-content/uploads/2015/01/diariodelcusco-web1.png" alt="El Diario del Cusco" /></a>

								
							</div><!--nav-logo-->

							<div id="nav-contain-in">

								<div id="main-nav-out">

									<div id="main-nav-in">

								<nav>

									
									
										<div id="mobile-menu-wrap" class="left relative">

											<i class="fa fa-bars fa-3"></i>

											<div id="mobile-nav">

												<div class="menu"><ul><option value="" id="menu-item-1760"></option><option value="" id="menu-item-108"></option><option value="" id="menu-item-6465"></option><option value="" id="menu-item-111"></option><option value="" id="menu-item-57"></option><option value="" id="menu-item-267"></option><option value="" id="menu-item-1152"></option></ul></div>

											</div><!--mobile-nav-->

										</div><!--mobile-menu-wrap-->

									
									<div id="nav-out">

										<div id="nav-in">

											<div class="main-nav left main-nav-contain">

												<div class="main-nav-in left">

													
													<div class="menu-noticias-container"><ul id="menu-noticias" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.diariodelcusco.com/category/local/">Local</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163"><a href="http://www.diariodelcusco.com/category/nacional/">Nacional</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.diariodelcusco.com/category/deportes/">Deportes</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="http://www.diariodelcusco.com/category/editorial/">Editorial</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="http://www.diariodelcusco.com/corporacion-multimedia-el-diario-del-cusco/el-diario-del-cusco-edicion-impresa/">Edición impresa</a></li>
<li id="menu-item-1582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1582"><a href="http://www.diariodelcusco.com/corporacion-multimedia-el-diario-del-cusco/rtv-el-diario/">RTV Señal en vivo</a></li>
</ul></div>
												</div><!--main-nav-in-->

											</div><!--main-nav-->

										</div><!--nav-in-->

										
									</div><!--nav-out-->

								</nav>

							</div><!--main-nav-in-->

						<div class="nav-spacer"></div>

						<div id="nav-right">

							<div id="search-button">

								<i class="fa fa-search fa-2"></i>

							</div><!--search-button-->

							<div id="social-nav" class="relative">

								
									<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>

								
								
									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>

								
								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>

								<div id="social-dropdown">

									<ul class="social-drop-list relative">

										
											<a href="https://www.facebook.com/diariocusco" alt="Facebook" target="_blank">

											<li class="fb-drop">

												<i class="fa fa-facebook-square fa-2"></i>

												<p>Facebook</p>

											</li>

											</a>

										
										
											<a href="https://twitter.com/diariocusco" alt="Twitter" target="_blank">

											<li class="twit-drop">

												<i class="fa fa-twitter fa-2"></i>

												<p>Twitter</p>

											</li>

											</a>

										
										
										
										
										
										
										
										
											<a href="http://www.diariodelcusco.com/feed/rss/" target="_blank">

											<li class="rss-drop">

												<i class="fa fa-rss fa-2"></i>

												<p>RSS</p>

											</li>

											</a>

										
									</ul>

								</div><!--social-dropdown-->

							</div><!--social-nav-->

						</div><!--nav-right-->

						<div id="search-bar">

							<form method="get" id="searchform" action="http://www.diariodelcusco.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>
						</div><!--search-bar-->

								</div><!--main-nav-out-->

							</div><!--nav-contain-in-->

						</div><!--nav-contain-out-->

					</div><!--nav-contain-->

				</div><!--content-in-->

			</div><!--content-out-->

		</div><!--nav-wrap-->

	</header>

	<div id="head-wrap" class="left relative">

		<div class="head-wrap-out">

			<div class="head-wrap-in">

		
			
				<div class="content-out">

					<div class="content-in">

						<div id="leader-wrapper" class="left relative">

							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ultima -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9726295876502187"
     data-ad-slot="4465794957"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
						</div><!--leaderboard-wrapper-->

					</div><!--content-in-->

				</div><!--content-out-->

			
	<div class="content-out">

		<div class="content-in">

			
				
			
		</div><!--content-in-->

	</div><!--content-out-->

		</div><!--head-wrap-in-->

	</div><!--head-wrap-out-->

</div><!--head-wrap-->

<div id="content-wrapper" class="left relative social-bottom">

	
		<div class="content-out" class="relative">

			<div class="content-in" itemscope itemtype="http://schema.org/Article">

			<div id="post-social-out" class="relative">

				
				<div id="post-social-wrap">

					<ul class="post-social-list left relative">

						
						
						<li class="post-social-fb">

							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/03/28/ppk-anuncia-que-piura-sera-declarada-en-emergencia/&amp;t=PPK anuncia que Piura será declarada en emergencia.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

						</li>

						<li class="post-social-twit">

							<a href="#" onclick="window.open('http://twitter.com/share?text=PPK anuncia que Piura será declarada en emergencia. -&amp;url=http://www.diariodelcusco.com/2017/03/28/ppk-anuncia-que-piura-sera-declarada-en-emergencia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	

						</li>

						<li class="post-social-pin">

							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.diariodelcusco.com/2017/03/28/ppk-anuncia-que-piura-sera-declarada-en-emergencia/&amp;media=http://www.diariodelcusco.com/wp-content/uploads/2017/03/IMG_-gibxu0.jpg&amp;description=PPK anuncia que Piura será declarada en emergencia.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>

						</li>

						<li class="post-social-goog">

							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.diariodelcusco.com/2017/03/28/ppk-anuncia-que-piura-sera-declarada-en-emergencia/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	

						</li>

						
							<li class="post-social-comm">

								<a href="http://www.diariodelcusco.com/2017/03/28/ppk-anuncia-que-piura-sera-declarada-en-emergencia/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>

							</li>

						
					</ul>

				</div><!--post-social-wrap-->

				
				<div id="post-social-in">

					
						<div id="post-content-out">

							<div id="post-content-in">

					
							<div id="post-content-contain" class="left relative">

					<article class="post-7192 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-portada tag-cusco tag-marco-antonio-casas-santillana tag-piura tag-ppk">

						<div id="post-content-wrapper" class="relative">

							<div id="post-area" class="left relative">

								
									<div class="post-cat-contain left relative post-cat-mob">

										<span class="img-cat left">Nacional</span>

									</div><!--post-cat-contain-->

									<h1 class="story-title entry-title" itemprop="name headline">PPK anuncia que Piura será declarada en emergencia.</h1>

								
								<div id="left-content" class="left relative">

									<div class="post-cat-contain left relative">

										<span class="img-cat left">Nacional</span>

									</div><!--post-cat-contain-->

									<div class="post-date-wrap left relative post-date-reg">

										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-03-28" pubdate>28 marzo, 2017</time></span>

									</div><!--post-date-wrap-->

									<div class="author-info-wrap left relative">

										
											<div class="author-img left">

												
											</div><!--author-img-->

										
										<div class="author-info-mob-wrap">

											<span class="vcard author">

												<span class="author-name left fn" itemprop="author"><a href="http://www.diariodelcusco.com/author/marco/" title="Entradas de Marco Antonio Casas Santillana" rel="author">Marco Antonio Casas Santillana</a></span>

											</span>

											<div class="post-date-wrap left relative post-date-mob">

												<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-03-28" pubdate>28 marzo, 2017</time></span>

											</div><!--post-date-wrap-->

										</div><!--author-info-mob-wrap-->

										
											
											<p class="author-desc left">Soy Director de El Diario del Cusco  numero de celular  984162866 y también es Whatsapp.</p>

										
									</div><!--author-info-wrap-->

									<div class="post-tags">

										<span class="post-tags-header">Noticias Relacionadas</span><span itemprop="keywords"><a href="http://www.diariodelcusco.com/tag/cusco/" rel="tag">cusco</a><a href="http://www.diariodelcusco.com/tag/marco-antonio-casas-santillana/" rel="tag">Marco Antonio Casas Santillana</a><a href="http://www.diariodelcusco.com/tag/piura/" rel="tag">Piura</a><a href="http://www.diariodelcusco.com/tag/ppk/" rel="tag">ppk</a></span>

									</div><!--post-tags-->

								</div><!--left-content-->

								<div id="right-content" class="left relative">

									<div id="content-area" class="left relative" itemprop="articleBody">

										
											
												
													
														
															<div id="feat-img-reg" class="left relative">

																
																<img itemprop="image" src="http://www.diariodelcusco.com/wp-content/uploads/2017/03/IMG_-gibxu0.jpg" />

															</div><!--feat-img-reg-->

															
														
													
												
											
										
										<p>El presidente Pedro Pablo Kuczynski informó hoy que la región norteña de Piura será declarada en emergencia, luego de las últimas inundaciones registrada en la víspera.</p>
<div></div>
<div>“<strong>Estamos camino a Piura que sufre una emergencia, y va a ser declarada emergencia nacional solo para Piura</strong>”, señaló en su camino a dicha jurisdicción a través de un vídeo publicado en Facebook.</div>
<div></div>
<div>Según la <a class="ApplyClass" href="http://www4.congreso.gob.pe/ntley/Imagenes/Constitu/Cons1993.pdf">Constitución</a>, el jefe del Estado, con acuerdo del Consejo de Ministros, puede declarar el estado de emergencia en caso de perturbación de la paz o del orden interno o de catástrofe o de graves circunstancias que afecten la vida de la Nación.</div>
<div></div>
<div>Sostuvo que hay mucha gente que está desplazada y por ello el gobierno está enviando rescatistas y se planificará un lugar donde puedan estar por un tiempo los habitantes antes de la construcción de casas más aptas para vivir.</div>
<div></div>
<div>Dichas casas, precisó, no deberán estar ubicadas en el fondo de una depresión donde puede llegar el agua.</div>
<div></div>
<div>En Piura, Kuczynski recibirá los reportes del Centro de Operaciones de Emergencia Regional (COER) respecto a los daños sufridos hasta el momento. (Fuente: Andina).</div>
<div></div>
<p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fppkoficial%2Fvideos%2F1481444618535155%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<div></div>

										
									</div><!--content-area-->

									
										
											<div id="comments-button" class="left relative comment-click">

												<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> <fb:comments-count xmlns="http://ogp.me/ns/fb#" href="http://www.diariodelcusco.com/2017/03/28/ppk-anuncia-que-piura-sera-declarada-en-emergencia/"></fb:comments-count> Comments</span>

											</div><!-comments-button-->

										
										
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.diariodelcusco.com/2017/03/28/ppk-anuncia-que-piura-sera-declarada-en-emergencia/" data-width="620" data-order-by="social"></div>
</div></div>

									
								</div><!--right-content-->

							</div><!--post-area-->

						</div><!--post-content-wrapper-->

					</article>

					
					<div id="post-latest-header" class="left relative">

						<h4 class="post-latest left relative">More in Nacional</h4>

					</div><!--post-latest-header-->

					<div id="post-latest-wrap" class="left relative infinite-content">

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/03/27/gobierno-nacional-reacciona-tardiamente-en-region-piura/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/03/17523198_10154686651819495_6638888879857739884_n-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="17523198_10154686651819495_6638888879857739884_n" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Gobierno Nacional reacciona  tardíamente en región Piura</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">27 marzo, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/03/27/gobierno-nacional-reacciona-tardiamente-en-region-piura/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/03/27/gobierno-nacional-reacciona-tardiamente-en-region-piura/&amp;t=Gobierno Nacional reacciona  tardíamente en región Piura', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Gobierno Nacional reacciona  tardíamente en región Piura -&amp;url=http://www.diariodelcusco.com/2017/03/27/gobierno-nacional-reacciona-tardiamente-en-region-piura/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/03/27/gobierno-nacional-reacciona-tardiamente-en-region-piura//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/03/27/capturan-a-sujeto-acusado-de-victimar-a-nina-en-huancayo/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/03/ASESINO-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="ASESINO" srcset="http://www.diariodelcusco.com/wp-content/uploads/2017/03/ASESINO-400x240.jpg 400w, http://www.diariodelcusco.com/wp-content/uploads/2017/03/ASESINO-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Capturan a sujeto acusado de victimar a niña en Huancayo</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">27 marzo, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/03/27/capturan-a-sujeto-acusado-de-victimar-a-nina-en-huancayo/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/03/27/capturan-a-sujeto-acusado-de-victimar-a-nina-en-huancayo/&amp;t=Capturan a sujeto acusado de victimar a niña en Huancayo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Capturan a sujeto acusado de victimar a niña en Huancayo -&amp;url=http://www.diariodelcusco.com/2017/03/27/capturan-a-sujeto-acusado-de-victimar-a-nina-en-huancayo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/03/27/capturan-a-sujeto-acusado-de-victimar-a-nina-en-huancayo//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/03/25/ppk-ahora-dice-que-no-habra-zar-de-reconstruccion/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/02/000367852W-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="000367852W" srcset="http://www.diariodelcusco.com/wp-content/uploads/2017/02/000367852W-400x240.jpg 400w, http://www.diariodelcusco.com/wp-content/uploads/2017/02/000367852W-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>PPK ahora dice que no habra Zar de Reconstrucción.</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">25 marzo, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/03/25/ppk-ahora-dice-que-no-habra-zar-de-reconstruccion/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/03/25/ppk-ahora-dice-que-no-habra-zar-de-reconstruccion/&amp;t=PPK ahora dice que no habra Zar de Reconstrucción.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=PPK ahora dice que no habra Zar de Reconstrucción. -&amp;url=http://www.diariodelcusco.com/2017/03/25/ppk-ahora-dice-que-no-habra-zar-de-reconstruccion/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/03/25/ppk-ahora-dice-que-no-habra-zar-de-reconstruccion//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/03/23/expresidente-de-ositran-en-penal-ancon-i/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/03/000411535W-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="000411535W" srcset="http://www.diariodelcusco.com/wp-content/uploads/2017/03/000411535W-400x240.jpg 400w, http://www.diariodelcusco.com/wp-content/uploads/2017/03/000411535W-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Expresidente de Ositran en penal Ancon I</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">23 marzo, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/03/23/expresidente-de-ositran-en-penal-ancon-i/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/03/23/expresidente-de-ositran-en-penal-ancon-i/&amp;t=Expresidente de Ositran en penal Ancon I', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Expresidente de Ositran en penal Ancon I -&amp;url=http://www.diariodelcusco.com/2017/03/23/expresidente-de-ositran-en-penal-ancon-i/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/03/23/expresidente-de-ositran-en-penal-ancon-i//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/03/23/inmediata-respuesta-del-ejecutivo-para-fortalecer-el-turismo/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/03/17308935_10211994622521767_6766863020160515258_n-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="17308935_10211994622521767_6766863020160515258_n" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Inmediata respuesta del Ejecutivo para fortalecer el turismo.</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">23 marzo, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/03/23/inmediata-respuesta-del-ejecutivo-para-fortalecer-el-turismo/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/03/23/inmediata-respuesta-del-ejecutivo-para-fortalecer-el-turismo/&amp;t=Inmediata respuesta del Ejecutivo para fortalecer el turismo.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Inmediata respuesta del Ejecutivo para fortalecer el turismo. -&amp;url=http://www.diariodelcusco.com/2017/03/23/inmediata-respuesta-del-ejecutivo-para-fortalecer-el-turismo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/03/23/inmediata-respuesta-del-ejecutivo-para-fortalecer-el-turismo//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/03/21/28-de-abril-vence-plazo-para-presentar-rendicion-de-cuentas-a-la-contraloria-general-de-la-republica/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/03/CONTRALORIA-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="CONTRALORIA" srcset="http://www.diariodelcusco.com/wp-content/uploads/2017/03/CONTRALORIA-400x240.jpg 400w, http://www.diariodelcusco.com/wp-content/uploads/2017/03/CONTRALORIA-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>28 de abril vence plazo para presentar rendición de cuentas a la Contraloría General de la República</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">21 marzo, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/03/21/28-de-abril-vence-plazo-para-presentar-rendicion-de-cuentas-a-la-contraloria-general-de-la-republica/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/03/21/28-de-abril-vence-plazo-para-presentar-rendicion-de-cuentas-a-la-contraloria-general-de-la-republica/&amp;t=28 de abril vence plazo para presentar rendición de cuentas a la Contraloría General de la República', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=28 de abril vence plazo para presentar rendición de cuentas a la Contraloría General de la República -&amp;url=http://www.diariodelcusco.com/2017/03/21/28-de-abril-vence-plazo-para-presentar-rendicion-de-cuentas-a-la-contraloria-general-de-la-republica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/03/21/28-de-abril-vence-plazo-para-presentar-rendicion-de-cuentas-a-la-contraloria-general-de-la-republica//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/03/21/fiscalia-anticorrupcion-incauto-diversos-documentos-del-consorcio-kuntur-wasi/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/02/chinchero-cuatro-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="chinchero cuatro" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Fiscalía Anticorrupción incauto diversos  documentos del consorcio Kuntur Wasi</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">21 marzo, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/03/21/fiscalia-anticorrupcion-incauto-diversos-documentos-del-consorcio-kuntur-wasi/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/03/21/fiscalia-anticorrupcion-incauto-diversos-documentos-del-consorcio-kuntur-wasi/&amp;t=Fiscalía Anticorrupción incauto diversos  documentos del consorcio Kuntur Wasi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Fiscalía Anticorrupción incauto diversos  documentos del consorcio Kuntur Wasi -&amp;url=http://www.diariodelcusco.com/2017/03/21/fiscalia-anticorrupcion-incauto-diversos-documentos-del-consorcio-kuntur-wasi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/03/21/fiscalia-anticorrupcion-incauto-diversos-documentos-del-consorcio-kuntur-wasi//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/03/21/nuevamente-se-suspende-interpelacion-al-ministro-de-transportes-martin-vizcarra/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/03/vizcarra-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="vizcarra" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Nuevamente se suspende interpelación al ministro de Transportes Martin Vizcarra</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">21 marzo, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/03/21/nuevamente-se-suspende-interpelacion-al-ministro-de-transportes-martin-vizcarra/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/03/21/nuevamente-se-suspende-interpelacion-al-ministro-de-transportes-martin-vizcarra/&amp;t=Nuevamente se suspende interpelación al ministro de Transportes Martin Vizcarra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Nuevamente se suspende interpelación al ministro de Transportes Martin Vizcarra -&amp;url=http://www.diariodelcusco.com/2017/03/21/nuevamente-se-suspende-interpelacion-al-ministro-de-transportes-martin-vizcarra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/03/21/nuevamente-se-suspende-interpelacion-al-ministro-de-transportes-martin-vizcarra//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/03/16/huarmey-tambien-afectada-por-las-intensas-lluvias/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/03/000409933W-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="000409933W" srcset="http://www.diariodelcusco.com/wp-content/uploads/2017/03/000409933W-400x240.jpg 400w, http://www.diariodelcusco.com/wp-content/uploads/2017/03/000409933W-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Huarmey  también afectada por las intensas lluvias.</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">16 marzo, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/03/16/huarmey-tambien-afectada-por-las-intensas-lluvias/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/03/16/huarmey-tambien-afectada-por-las-intensas-lluvias/&amp;t=Huarmey  también afectada por las intensas lluvias.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Huarmey  también afectada por las intensas lluvias. -&amp;url=http://www.diariodelcusco.com/2017/03/16/huarmey-tambien-afectada-por-las-intensas-lluvias/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/03/16/huarmey-tambien-afectada-por-las-intensas-lluvias//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
						<div class="nav-links">

							
						</div><!--nav-links-->

					</div><!--post-latest-wrap-->

					
					
						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll for more <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Tap</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
		
		<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="text-8" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Edición Impresa</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><a href="http://www.diariodelcusco.com/corporacion-multimedia-el-diario-del-cusco/el-diario-del-cusco-edicion-impresa/" target="_new"><img src="http://diariodelcusco.com/portadadiariodelcusco.jpg" alt="Portada El Diario del Cusco" width="250" height="354" border="0" /></a></div>
		</div></div><div id="text-7" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Recomienda esta página</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiariocusco&width=300&height=80&colorscheme=light&layout=standard&action=recommend&show_faces=true&send=true&appId=118008781640096" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:80px;" allowTransparency="true"></iframe></div>
		</div></div>
			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->
					
					<footer id="foot-wrap" class="left relative">
	
		<div id="foot-leader" class="left relative">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ultima -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9726295876502187"
     data-ad-slot="4465794957"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div><!--foot-leader-->
	
	<div id="foot-top" class="left relative">
		
			<div class="foot-widget">
				
					<div id="foot-logo" class="left realtive">
						<img src="http://diariodelcusco.com/wp-content/uploads/2015/01/diariodelcusco-logo.png" alt="El Diario del Cusco" />
					</div><!--foot-logo-->
				
				<div class="foot-info-text">
					<p>Noticias del Cusco, en el diario oficial de la ciudad imperial del Cusco, actualidad informativa actualizada permanentemente.</p>
				</div><!--footer-info-text-->
			</div><!--foot-widget-->
		
		<div id="mvp_sidecat_widget-2" class="foot-widget mvp_sidecat_widget"><h3 class="foot-head">Lo más reciente</h3>
				<ul class="sidebar-list left relative">
					
						<li>
							
								<div class="sidebar-list-img left relative">
									<a href="http://www.diariodelcusco.com/2017/03/28/ppk-anuncia-que-piura-sera-declarada-en-emergencia/">
										<img width="95" height="60" src="http://www.diariodelcusco.com/wp-content/uploads/2017/03/IMG_-gibxu0-95x60.jpg" class="unlazy wp-post-image" alt="IMG_-gibxu0" />
									
									</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.diariodelcusco.com/2017/03/28/ppk-anuncia-que-piura-sera-declarada-en-emergencia/">PPK anuncia que Piura será declarada en emergencia.</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Nacional</span><span class="widget-post-date">28 marzo, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
							
						</li>
					
						<li>
							
								<div class="sidebar-list-img left relative">
									<a href="http://www.diariodelcusco.com/2017/03/27/cusco-soportaria-mas-nevadas-en-proximos-dias/">
										<img width="95" height="60" src="http://www.diariodelcusco.com/wp-content/uploads/2017/03/NEVADA-95x60.jpg" class="unlazy wp-post-image" alt="NEVADA" />
									
									</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.diariodelcusco.com/2017/03/27/cusco-soportaria-mas-nevadas-en-proximos-dias/">Cusco  soportaría mas nevadas  en próximos días</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Local</span><span class="widget-post-date">27 marzo, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
							
						</li>
					
						<li>
							
								<div class="sidebar-list-img left relative">
									<a href="http://www.diariodelcusco.com/2017/03/27/gobierno-nacional-reacciona-tardiamente-en-region-piura/">
										<img width="95" height="60" src="http://www.diariodelcusco.com/wp-content/uploads/2017/03/17523198_10154686651819495_6638888879857739884_n-95x60.jpg" class="unlazy wp-post-image" alt="17523198_10154686651819495_6638888879857739884_n" srcset="http://www.diariodelcusco.com/wp-content/uploads/2017/03/17523198_10154686651819495_6638888879857739884_n-95x60.jpg 95w, http://www.diariodelcusco.com/wp-content/uploads/2017/03/17523198_10154686651819495_6638888879857739884_n-960x600.jpg 960w" sizes="(max-width: 95px) 100vw, 95px" />
									
									</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.diariodelcusco.com/2017/03/27/gobierno-nacional-reacciona-tardiamente-en-region-piura/">Gobierno Nacional reacciona  tardíamente en región Piura</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Nacional</span><span class="widget-post-date">27 marzo, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
							
						</li>
					
						<li>
							
								<div class="sidebar-list-img left relative">
									<a href="http://www.diariodelcusco.com/2017/03/27/capturan-a-sujeto-acusado-de-victimar-a-nina-en-huancayo/">
										<img width="95" height="60" src="http://www.diariodelcusco.com/wp-content/uploads/2017/03/ASESINO-95x60.jpg" class="unlazy wp-post-image" alt="ASESINO" />
									
									</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.diariodelcusco.com/2017/03/27/capturan-a-sujeto-acusado-de-victimar-a-nina-en-huancayo/">Capturan a sujeto acusado de victimar a niña en Huancayo</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Nacional</span><span class="widget-post-date">27 marzo, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
							
						</li>
					
				</ul>

		</div><div id="mvp_tags_widget-2" class="foot-widget mvp_tags_widget"><h3 class="foot-head">Palabras claves</h3>

				<div class="tag-cloud left relative">
					<a href='http://www.diariodelcusco.com/tag/cusco/' class='tag-link-21 tag-link-position-1' title='1.373 temas' style='font-size: 12px;'>cusco</a>
<a href='http://www.diariodelcusco.com/tag/marco-antonio-casas-santillana/' class='tag-link-1650 tag-link-position-2' title='118 temas' style='font-size: 12px;'>Marco Antonio Casas Santillana</a>
<a href='http://www.diariodelcusco.com/tag/central-45-rtv-el-diario/' class='tag-link-1675 tag-link-position-3' title='52 temas' style='font-size: 12px;'>Central 45 RTV El Diario</a>
<a href='http://www.diariodelcusco.com/tag/deportes-cusco/' class='tag-link-497 tag-link-position-4' title='44 temas' style='font-size: 12px;'>deportes cusco</a>
<a href='http://www.diariodelcusco.com/tag/devida/' class='tag-link-1409 tag-link-position-5' title='32 temas' style='font-size: 12px;'>devida</a>
<a href='http://www.diariodelcusco.com/tag/aeropuerto-de-chinchero/' class='tag-link-85 tag-link-position-6' title='31 temas' style='font-size: 12px;'>aeropuerto de chinchero</a>
<a href='http://www.diariodelcusco.com/tag/edwin-licona/' class='tag-link-453 tag-link-position-7' title='27 temas' style='font-size: 12px;'>edwin licona</a>
<a href='http://www.diariodelcusco.com/tag/cusco-deportes/' class='tag-link-916 tag-link-position-8' title='27 temas' style='font-size: 12px;'>cusco deportes</a>
<a href='http://www.diariodelcusco.com/tag/odebrecht/' class='tag-link-566 tag-link-position-9' title='22 temas' style='font-size: 12px;'>Odebrecht</a>
<a href='http://www.diariodelcusco.com/tag/marco-antonio-casas-santilllana/' class='tag-link-1678 tag-link-position-10' title='22 temas' style='font-size: 12px;'>Marco Antonio Casas Santilllana</a>
<a href='http://www.diariodelcusco.com/tag/el-diario-del-cusco/' class='tag-link-28 tag-link-position-11' title='20 temas' style='font-size: 12px;'>el diario del cusco</a>
<a href='http://www.diariodelcusco.com/tag/machupicchu/' class='tag-link-469 tag-link-position-12' title='20 temas' style='font-size: 12px;'>machupicchu</a>
<a href='http://www.diariodelcusco.com/tag/real-garcilaso/' class='tag-link-57 tag-link-position-13' title='20 temas' style='font-size: 12px;'>real garcilaso</a>
<a href='http://www.diariodelcusco.com/tag/central-45-rtv/' class='tag-link-1667 tag-link-position-14' title='18 temas' style='font-size: 12px;'>Central 45 RTV</a>
<a href='http://www.diariodelcusco.com/tag/gobierno-regional-cusco/' class='tag-link-137 tag-link-position-15' title='18 temas' style='font-size: 12px;'>gobierno regional cusco</a>
<a href='http://www.diariodelcusco.com/tag/central-45-el-diario/' class='tag-link-1689 tag-link-position-16' title='16 temas' style='font-size: 12px;'>Central 45 El Diario</a>
<a href='http://www.diariodelcusco.com/tag/ppk/' class='tag-link-944 tag-link-position-17' title='16 temas' style='font-size: 12px;'>ppk</a>
<a href='http://www.diariodelcusco.com/tag/kuntur-wasi/' class='tag-link-1352 tag-link-position-18' title='16 temas' style='font-size: 12px;'>Kuntur Wasi</a>
<a href='http://www.diariodelcusco.com/tag/unsaac/' class='tag-link-63 tag-link-position-19' title='16 temas' style='font-size: 12px;'>unsaac</a>
<a href='http://www.diariodelcusco.com/tag/accidente/' class='tag-link-719 tag-link-position-20' title='15 temas' style='font-size: 12px;'>accidente</a>				</div>


		</div>
	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2017 El Diario del Cusco.</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
				
					<li class="foot-soc-fb">
						<a href="https://www.facebook.com/diariocusco" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
				
				
					<li class="foot-soc-twit">
						<a href="https://twitter.com/diariocusco" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
				
				
				
				
				
				
				
				
					<li class="foot-soc-rss">
						<a href="http://www.diariodelcusco.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
				
			</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>
							</div><!--post-content-contain-->

						</div><!--post-content-in-->

					</div><!--post-content-out-->

				</div><!--post-social-in-->

			</div><!--post-social-out-->

		</div><!--content-in-->

	</div><!--content-out-->

	
		<div id="prev-next-wrap">

			
				<div id="prev-post-wrap">

					<div id="prev-post-arrow" class="relative">

						<i class="fa fa-angle-left fa-4"></i>

					</div><!--prev-post-arrow-->

					<div class="prev-next-text">

						<a href="http://www.diariodelcusco.com/2017/03/27/cusco-soportaria-mas-nevadas-en-proximos-dias/" rel="prev">Cusco  soportaría mas nevadas  en próximos días</a>
					</div><!--prev-post-text-->

				</div><!--prev-post-wrap-->

			
			
		</div><!--prev-next-wrap-->

	
	
	
</div><!--content-wrapper-->

</div><!--site-->



    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=10335866; 
        var sc_security="7da392df"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10335866/0/7da392df/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->



<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
"use strict";
$('.infinite-content').infinitescroll({
	navSelector: ".nav-links",
	nextSelector: ".nav-links a:first",
	itemSelector: ".infinite-post",
	loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	}
});

$(window).load(function(){
$("#sidebar-widget-in").niceScroll({cursorcolor:"#bbb",cursorwidth: 7, cursorborder: 0});
$("#sidebar-widget-in").getNiceScroll().resize();
});

});
//]]>
</script>


<script type='text/javascript' src='http://www.diariodelcusco.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.diariodelcusco.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-content/themes/topnews/js/scripts.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-content/themes/topnews/js/retina.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"649776121714014"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<div id="fb-root"></div><!-- Start of StatCounter Code for Shopify -->
<script type="text/javascript">
//<![CDATA[
var sc_project=10335866; 
var sc_invisible=1; 
var sc_security="7da392df"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter_xhtml.js'></"+"script>");
//]]>
</script>
<noscript><div class="statcounter"><a title="shopify traffic
stats" href="http://statcounter.com/shopify/"
class="statcounter"><img class="statcounter"
src="http://c.statcounter.com/10335866/0/7da392df/1/"
alt="shopify traffic stats" /></a></div></noscript>
<!-- End of StatCounter Code for Shopify -->



</body>

</html>