<!DOCTYPE html>

<html lang="es-ES">

<head>

<meta charset="UTF-8" >

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />



<title>Ministerio de Salud asegura que en Lima solo acata huelga el 12% de los médicos &#8211; El Diario del Cusco</title>



<link rel="shortcut icon" href="http://diariodelcusco.com/wp-content/uploads/2013/08/icon.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodelcusco.com/feed/" />

<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.diariodelcusco.com/feed/rss/" />

<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.diariodelcusco.com/feed/atom/" />

<link rel="pingback" href="http://www.diariodelcusco.com/xmlrpc.php" />





<meta property="og:image" content="http://www.diariodelcusco.com/wp-content/uploads/2017/07/MEDICO-1000x600.jpg" />





<meta property="og:type" content="article" />


<meta property="og:description" content="Apenas el 12% de galenos que atienden en los consultorios externos de los hospitales de Lima Metropolitana han acatado la huelga médica, la cual ha sido declarada improcedente por el Ministerio de Trabajo y Promoción del Empleo (MTPE), informó el Ministerio de Salud (Minsa). &nbsp; Mediante un comunicado, el Minsa señaló, asimismo que se ha [&hellip;]" />

<link rel="author" href=""/>








<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60947943-1', 'auto');
  ga('send', 'pageview');

</script>


          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','8505WRMPZi1443047516');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco &raquo; Feed" href="http://www.diariodelcusco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco &raquo; RSS de los comentarios" href="http://www.diariodelcusco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco &raquo; Ministerio de Salud asegura que en Lima solo acata huelga el 12% de los médicos RSS de los comentarios" href="http://www.diariodelcusco.com/2017/07/06/ministerio-de-salud-asegura-que-en-lima-solo-acata-huelga-el-12-de-los-medicos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariodelcusco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.diariodelcusco.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.diariodelcusco.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.diariodelcusco.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.diariodelcusco.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.diariodelcusco.com/wp-content/themes/topnews/css/iecss.css?ver=4.6.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.diariodelcusco.com/wp-content/themes/topnews/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.diariodelcusco.com/wp-content/themes/topnews/css/reset.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.diariodelcusco.com/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.diariodelcusco.com/wp-content/themes/topnews/css/media-queries.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.diariodelcusco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariodelcusco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariodelcusco.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel="canonical" href="http://www.diariodelcusco.com/2017/07/06/ministerio-de-salud-asegura-que-en-lima-solo-acata-huelga-el-12-de-los-medicos/" />
<link rel='shortlink' href='http://www.diariodelcusco.com/?p=8610' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariodelcusco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodelcusco.com%2F2017%2F07%2F06%2Fministerio-de-salud-asegura-que-en-lima-solo-acata-huelga-el-12-de-los-medicos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariodelcusco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodelcusco.com%2F2017%2F07%2F06%2Fministerio-de-salud-asegura-que-en-lima-solo-acata-huelga-el-12-de-los-medicos%2F&#038;format=xml" />
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "marco"}});
        </script>
	   <style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style>
<style type='text/css'>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</style>
	

<style type="text/css">







@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}







#sidebar-widget-wrap {
	top: 0;
	}





</style>

<style type="text/css">

</style>

<meta property="og:site_name" content="El Diario del Cusco" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="649776121714014" />
<meta property="og:url" content="http://www.diariodelcusco.com/2017/07/06/ministerio-de-salud-asegura-que-en-lima-solo-acata-huelga-el-12-de-los-medicos/" />
<meta property="og:title" content="Ministerio de Salud asegura que en Lima solo acata huelga el 12% de los médicos" />
<meta property="og:description" content="Apenas el 12% de galenos que atienden en los consultorios externos de los hospitales de Lima Metropolitana han acatado la huelga médica, la cual ha sido declarada improcedente por el Ministerio de Trabajo y Promoción del Empleo (MTPE), informó el Ministerio de Salud (Minsa). &nbsp; Mediante un comunicado, el Minsa señaló, asimismo que se ha&hellip;" />
<meta property="og:image" content="http://www.diariodelcusco.com/wp-content/uploads/2017/07/MEDICO.jpg" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="1199" />
<meta property="article:published_time" content="2017-07-06T12:29:14+00:00" />
<meta property="article:modified_time" content="2017-07-06T12:29:14+00:00" />
<meta property="article:author" content="http://www.diariodelcusco.com/author/marco/" />
<meta property="article:section" content="Local" />
<meta property="article:tag" content="Portada" />
<meta property="article:tag" content="cusco" />



</head>



<body class="single single-post postid-8610 single-format-standard">


<div id="site">

	<header>

		<div id="nav-wrap" class="left relative">

			<div class="content-out">

				<div class="content-in">

					<div id="nav-contain" class="left">

						<div id="nav-contain-out">

							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">

								
									<a itemprop="url" href="http://www.diariodelcusco.com"><img itemprop="logo" src="http://diariodelcusco.com/wp-content/uploads/2015/01/diariodelcusco-web1.png" alt="El Diario del Cusco" /></a>

								
							</div><!--nav-logo-->

							<div id="nav-contain-in">

								<div id="main-nav-out">

									<div id="main-nav-in">

								<nav>

									
									
										<div id="mobile-menu-wrap" class="left relative">

											<i class="fa fa-bars fa-3"></i>

											<div id="mobile-nav">

												<div class="menu"><ul><option value="" id="menu-item-1760"></option><option value="" id="menu-item-108"></option><option value="" id="menu-item-6465"></option><option value="" id="menu-item-111"></option><option value="" id="menu-item-57"></option><option value="" id="menu-item-267"></option><option value="" id="menu-item-1152"></option></ul></div>

											</div><!--mobile-nav-->

										</div><!--mobile-menu-wrap-->

									
									<div id="nav-out">

										<div id="nav-in">

											<div class="main-nav left main-nav-contain">

												<div class="main-nav-in left">

													
													<div class="menu-noticias-container"><ul id="menu-noticias" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://www.diariodelcusco.com/category/local/">Local</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://www.diariodelcusco.com/category/nacional/">Nacional</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.diariodelcusco.com/category/deportes/">Deportes</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="http://www.diariodelcusco.com/category/editorial/">Editorial</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="http://www.diariodelcusco.com/corporacion-multimedia-el-diario-del-cusco/el-diario-del-cusco-edicion-impresa/">Edición impresa</a></li>
<li id="menu-item-1582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1582"><a href="http://www.diariodelcusco.com/corporacion-multimedia-el-diario-del-cusco/rtv-el-diario/">RTV Señal en vivo</a></li>
</ul></div>
												</div><!--main-nav-in-->

											</div><!--main-nav-->

										</div><!--nav-in-->

										
									</div><!--nav-out-->

								</nav>

							</div><!--main-nav-in-->

						<div class="nav-spacer"></div>

						<div id="nav-right">

							<div id="search-button">

								<i class="fa fa-search fa-2"></i>

							</div><!--search-button-->

							<div id="social-nav" class="relative">

								
									<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>

								
								
									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>

								
								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>

								<div id="social-dropdown">

									<ul class="social-drop-list relative">

										
											<a href="https://www.facebook.com/diariocusco" alt="Facebook" target="_blank">

											<li class="fb-drop">

												<i class="fa fa-facebook-square fa-2"></i>

												<p>Facebook</p>

											</li>

											</a>

										
										
											<a href="https://twitter.com/diariocusco" alt="Twitter" target="_blank">

											<li class="twit-drop">

												<i class="fa fa-twitter fa-2"></i>

												<p>Twitter</p>

											</li>

											</a>

										
										
										
										
										
										
										
										
											<a href="http://www.diariodelcusco.com/feed/rss/" target="_blank">

											<li class="rss-drop">

												<i class="fa fa-rss fa-2"></i>

												<p>RSS</p>

											</li>

											</a>

										
									</ul>

								</div><!--social-dropdown-->

							</div><!--social-nav-->

						</div><!--nav-right-->

						<div id="search-bar">

							<form method="get" id="searchform" action="http://www.diariodelcusco.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>
						</div><!--search-bar-->

								</div><!--main-nav-out-->

							</div><!--nav-contain-in-->

						</div><!--nav-contain-out-->

					</div><!--nav-contain-->

				</div><!--content-in-->

			</div><!--content-out-->

		</div><!--nav-wrap-->

	</header>

	<div id="head-wrap" class="left relative">

		<div class="head-wrap-out">

			<div class="head-wrap-in">

		
			
				<div class="content-out">

					<div class="content-in">

						<div id="leader-wrapper" class="left relative">

							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ultima -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9726295876502187"
     data-ad-slot="4465794957"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
						</div><!--leaderboard-wrapper-->

					</div><!--content-in-->

				</div><!--content-out-->

			
	<div class="content-out">

		<div class="content-in">

			
				
			
		</div><!--content-in-->

	</div><!--content-out-->

		</div><!--head-wrap-in-->

	</div><!--head-wrap-out-->

</div><!--head-wrap-->

<div id="content-wrapper" class="left relative social-bottom">

	
		<div class="content-out" class="relative">

			<div class="content-in" itemscope itemtype="http://schema.org/Article">

			<div id="post-social-out" class="relative">

				
				<div id="post-social-wrap">

					<ul class="post-social-list left relative">

						
						
						<li class="post-social-fb">

							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/07/06/ministerio-de-salud-asegura-que-en-lima-solo-acata-huelga-el-12-de-los-medicos/&amp;t=Ministerio de Salud asegura que en Lima solo acata huelga el 12% de los médicos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

						</li>

						<li class="post-social-twit">

							<a href="#" onclick="window.open('http://twitter.com/share?text=Ministerio de Salud asegura que en Lima solo acata huelga el 12% de los médicos -&amp;url=http://www.diariodelcusco.com/2017/07/06/ministerio-de-salud-asegura-que-en-lima-solo-acata-huelga-el-12-de-los-medicos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	

						</li>

						<li class="post-social-pin">

							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.diariodelcusco.com/2017/07/06/ministerio-de-salud-asegura-que-en-lima-solo-acata-huelga-el-12-de-los-medicos/&amp;media=http://www.diariodelcusco.com/wp-content/uploads/2017/07/MEDICO-1000x600.jpg&amp;description=Ministerio de Salud asegura que en Lima solo acata huelga el 12% de los médicos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>

						</li>

						<li class="post-social-goog">

							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.diariodelcusco.com/2017/07/06/ministerio-de-salud-asegura-que-en-lima-solo-acata-huelga-el-12-de-los-medicos/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	

						</li>

						
							<li class="post-social-comm">

								<a href="http://www.diariodelcusco.com/2017/07/06/ministerio-de-salud-asegura-que-en-lima-solo-acata-huelga-el-12-de-los-medicos/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>

							</li>

						
					</ul>

				</div><!--post-social-wrap-->

				
				<div id="post-social-in">

					
						<div id="post-content-out">

							<div id="post-content-in">

					
							<div id="post-content-contain" class="left relative">

					<article class="post-8610 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-portada tag-cusco">

						<div id="post-content-wrapper" class="relative">

							<div id="post-area" class="left relative">

								
									<div class="post-cat-contain left relative post-cat-mob">

										<span class="img-cat left">Local</span>

									</div><!--post-cat-contain-->

									<h1 class="story-title entry-title" itemprop="name headline">Ministerio de Salud asegura que en Lima solo acata huelga el 12% de los médicos</h1>

								
								<div id="left-content" class="left relative">

									<div class="post-cat-contain left relative">

										<span class="img-cat left">Local</span>

									</div><!--post-cat-contain-->

									<div class="post-date-wrap left relative post-date-reg">

										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-07-06" pubdate>6 julio, 2017</time></span>

									</div><!--post-date-wrap-->

									<div class="author-info-wrap left relative">

										
											<div class="author-img left">

												
											</div><!--author-img-->

										
										<div class="author-info-mob-wrap">

											<span class="vcard author">

												<span class="author-name left fn" itemprop="author"><a href="http://www.diariodelcusco.com/author/marco/" title="Entradas de Marco Antonio Casas Santillana" rel="author">Marco Antonio Casas Santillana</a></span>

											</span>

											<div class="post-date-wrap left relative post-date-mob">

												<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-07-06" pubdate>6 julio, 2017</time></span>

											</div><!--post-date-wrap-->

										</div><!--author-info-mob-wrap-->

										
											
											<p class="author-desc left">Soy Director de El Diario del Cusco  numero de celular  984162866 y también es Whatsapp.</p>

										
									</div><!--author-info-wrap-->

									<div class="post-tags">

										<span class="post-tags-header">Noticias Relacionadas</span><span itemprop="keywords"><a href="http://www.diariodelcusco.com/tag/cusco/" rel="tag">cusco</a></span>

									</div><!--post-tags-->

								</div><!--left-content-->

								<div id="right-content" class="left relative">

									<div id="content-area" class="left relative" itemprop="articleBody">

										
											
												
													
														
															<div id="feat-img-reg" class="left relative">

																
																<img itemprop="image" src="http://www.diariodelcusco.com/wp-content/uploads/2017/07/MEDICO-1000x600.jpg" />

															</div><!--feat-img-reg-->

															
														
													
												
											
										
										<p>Apenas el 12% de galenos que atienden en los consultorios externos de los hospitales de Lima Metropolitana han acatado la huelga médica, la cual ha sido declarada improcedente por el Ministerio de Trabajo y Promoción del Empleo (MTPE), informó el Ministerio de Salud (Minsa).</p>
<p>&nbsp;</p>
<p>Mediante un comunicado, el Minsa señaló, asimismo que se ha dispuesto la activación de los planes de contingencia para mitigar el ausentismo en los establecimientos de salud en regiones y garantizar que la atención de los pacientes no sea perjudicada.</p>
<p>&nbsp;</p>
<p>En tal sentido, señaló que se han adoptado medidas de manera conjunta con los directores de hospitales, institutos especializados, redes y Direcciones de Salud en todas las regiones del Perú.</p>
<p>&nbsp;</p>
<p>En cuanto al ámbito de Lima Metropolitana y regiones, en el segundo día huelga, la totalidad de profesionales médicos viene atendiendo de manera normal en lo servicios críticos, de emergencia y de hospitalización de los establecimientos de salud.</p>
<p>&nbsp;</p>
<p>El Minsa felicita a todos los profesionales médicos que realizan su servicio público de manera normal en pro del bienestar de la población, exhortándose a aquellos que se acogen a la huelga a deponer de dicha medida.</p>
<p>&nbsp;</p>
<p>Reitera su compromiso de continuar el diálogo abierto y comprometido con la Federación Médica Peruana y todos los demás gremios laborales del sector salud.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

										
									</div><!--content-area-->

									
										
											<div id="comments-button" class="left relative comment-click">

												<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> <fb:comments-count xmlns="http://ogp.me/ns/fb#" href="http://www.diariodelcusco.com/2017/07/06/ministerio-de-salud-asegura-que-en-lima-solo-acata-huelga-el-12-de-los-medicos/"></fb:comments-count> Comments</span>

											</div><!-comments-button-->

										
										
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.diariodelcusco.com/2017/07/06/ministerio-de-salud-asegura-que-en-lima-solo-acata-huelga-el-12-de-los-medicos/" data-width="620" data-order-by="social"></div>
</div></div>

									
								</div><!--right-content-->

							</div><!--post-area-->

						</div><!--post-content-wrapper-->

					</article>

					
					<div id="post-latest-header" class="left relative">

						<h4 class="post-latest left relative">More in Local</h4>

					</div><!--post-latest-header-->

					<div id="post-latest-wrap" class="left relative infinite-content">

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/07/06/poder-ejecutivo-demuestra-pesimo-avance-de-inversion-en-proyectos/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/07/minedu-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="minedu" srcset="http://www.diariodelcusco.com/wp-content/uploads/2017/07/minedu-400x240.png 400w, http://www.diariodelcusco.com/wp-content/uploads/2017/07/minedu-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Poder Ejecutivo demuestra pésimo avance de inversión en proyectos</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">6 julio, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/07/06/poder-ejecutivo-demuestra-pesimo-avance-de-inversion-en-proyectos/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/07/06/poder-ejecutivo-demuestra-pesimo-avance-de-inversion-en-proyectos/&amp;t=Poder Ejecutivo demuestra pésimo avance de inversión en proyectos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Poder Ejecutivo demuestra pésimo avance de inversión en proyectos -&amp;url=http://www.diariodelcusco.com/2017/07/06/poder-ejecutivo-demuestra-pesimo-avance-de-inversion-en-proyectos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/07/06/poder-ejecutivo-demuestra-pesimo-avance-de-inversion-en-proyectos//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/07/06/fdtc-y-asamblea-popular-no-respaldan-paro-general-de-48-horas/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/07/MOLLINEDO-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="MOLLINEDO" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>FDTC y Asamblea Popular no  respaldan paro general de 48 horas</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">6 julio, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/07/06/fdtc-y-asamblea-popular-no-respaldan-paro-general-de-48-horas/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/07/06/fdtc-y-asamblea-popular-no-respaldan-paro-general-de-48-horas/&amp;t=FDTC y Asamblea Popular no  respaldan paro general de 48 horas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=FDTC y Asamblea Popular no  respaldan paro general de 48 horas -&amp;url=http://www.diariodelcusco.com/2017/07/06/fdtc-y-asamblea-popular-no-respaldan-paro-general-de-48-horas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/07/06/fdtc-y-asamblea-popular-no-respaldan-paro-general-de-48-horas//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/07/06/mesa-tecnica-para-atender-demandas-de-maestros-hoy-debe-finiquitar-trabajo/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/07/sede-regional-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="sede regional" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Mesa técnica para atender demandas de maestros hoy debe finiquitar trabajo</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">6 julio, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/07/06/mesa-tecnica-para-atender-demandas-de-maestros-hoy-debe-finiquitar-trabajo/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/07/06/mesa-tecnica-para-atender-demandas-de-maestros-hoy-debe-finiquitar-trabajo/&amp;t=Mesa técnica para atender demandas de maestros hoy debe finiquitar trabajo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Mesa técnica para atender demandas de maestros hoy debe finiquitar trabajo -&amp;url=http://www.diariodelcusco.com/2017/07/06/mesa-tecnica-para-atender-demandas-de-maestros-hoy-debe-finiquitar-trabajo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/07/06/mesa-tecnica-para-atender-demandas-de-maestros-hoy-debe-finiquitar-trabajo//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/07/06/aclaran-que-incendio-forestal-en-ollantaytambo-fue-controlado/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/07/ollantaytambo-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="ollantaytambo" srcset="http://www.diariodelcusco.com/wp-content/uploads/2017/07/ollantaytambo-400x240.jpg 400w, http://www.diariodelcusco.com/wp-content/uploads/2017/07/ollantaytambo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Aclaran que incendio forestal en Ollantaytambo fue controlado</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">6 julio, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/07/06/aclaran-que-incendio-forestal-en-ollantaytambo-fue-controlado/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/07/06/aclaran-que-incendio-forestal-en-ollantaytambo-fue-controlado/&amp;t=Aclaran que incendio forestal en Ollantaytambo fue controlado', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Aclaran que incendio forestal en Ollantaytambo fue controlado -&amp;url=http://www.diariodelcusco.com/2017/07/06/aclaran-que-incendio-forestal-en-ollantaytambo-fue-controlado/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/07/06/aclaran-que-incendio-forestal-en-ollantaytambo-fue-controlado//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/07/06/poder-ejecutivo-propondra-persona-con-solvencia-moral-para-contralor-senala-premier/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/07/PREMIER-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="PREMIER" srcset="http://www.diariodelcusco.com/wp-content/uploads/2017/07/PREMIER-400x240.jpg 400w, http://www.diariodelcusco.com/wp-content/uploads/2017/07/PREMIER-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Poder Ejecutivo propondrá persona con solvencia moral para Contralor  señala Premier</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">6 julio, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/07/06/poder-ejecutivo-propondra-persona-con-solvencia-moral-para-contralor-senala-premier/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/07/06/poder-ejecutivo-propondra-persona-con-solvencia-moral-para-contralor-senala-premier/&amp;t=Poder Ejecutivo propondrá persona con solvencia moral para Contralor  señala Premier', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Poder Ejecutivo propondrá persona con solvencia moral para Contralor  señala Premier -&amp;url=http://www.diariodelcusco.com/2017/07/06/poder-ejecutivo-propondra-persona-con-solvencia-moral-para-contralor-senala-premier/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/07/06/poder-ejecutivo-propondra-persona-con-solvencia-moral-para-contralor-senala-premier//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/07/05/hoy-se-instalan-mesas-tecnicas-para-atender-demandas-de-los-maestros/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/07/suter-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="suter" srcset="http://www.diariodelcusco.com/wp-content/uploads/2017/07/suter-400x240.jpg 400w, http://www.diariodelcusco.com/wp-content/uploads/2017/07/suter-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Hoy se instalan mesas técnicas para atender demandas de los  maestros</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">5 julio, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/07/05/hoy-se-instalan-mesas-tecnicas-para-atender-demandas-de-los-maestros/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/07/05/hoy-se-instalan-mesas-tecnicas-para-atender-demandas-de-los-maestros/&amp;t=Hoy se instalan mesas técnicas para atender demandas de los  maestros', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Hoy se instalan mesas técnicas para atender demandas de los  maestros -&amp;url=http://www.diariodelcusco.com/2017/07/05/hoy-se-instalan-mesas-tecnicas-para-atender-demandas-de-los-maestros/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/07/05/hoy-se-instalan-mesas-tecnicas-para-atender-demandas-de-los-maestros//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/07/05/estudiantes-de-educacion-hoy-desarrollaran-marchas-en-cusco/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/07/FUC-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="FUC" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Estudiantes de Educación hoy desarrollaran marchas en Cusco</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">5 julio, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/07/05/estudiantes-de-educacion-hoy-desarrollaran-marchas-en-cusco/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/07/05/estudiantes-de-educacion-hoy-desarrollaran-marchas-en-cusco/&amp;t=Estudiantes de Educación hoy desarrollaran marchas en Cusco', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Estudiantes de Educación hoy desarrollaran marchas en Cusco -&amp;url=http://www.diariodelcusco.com/2017/07/05/estudiantes-de-educacion-hoy-desarrollaran-marchas-en-cusco/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/07/05/estudiantes-de-educacion-hoy-desarrollaran-marchas-en-cusco//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/07/05/solicitan-cadena-perpetua-para-florindo-flores-alias-artemio/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/07/ARTEMIO-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="ARTEMIO" srcset="http://www.diariodelcusco.com/wp-content/uploads/2017/07/ARTEMIO-400x240.jpg 400w, http://www.diariodelcusco.com/wp-content/uploads/2017/07/ARTEMIO-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Solicitan cadena perpetua para  Florindo Flores alias “Artemio”</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">5 julio, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/07/05/solicitan-cadena-perpetua-para-florindo-flores-alias-artemio/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/07/05/solicitan-cadena-perpetua-para-florindo-flores-alias-artemio/&amp;t=Solicitan cadena perpetua para  Florindo Flores alias “Artemio”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Solicitan cadena perpetua para  Florindo Flores alias “Artemio” -&amp;url=http://www.diariodelcusco.com/2017/07/05/solicitan-cadena-perpetua-para-florindo-flores-alias-artemio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/07/05/solicitan-cadena-perpetua-para-florindo-flores-alias-artemio//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariodelcusco.com/2017/07/05/capturan-a-dos-sujetos-que-intentaban-ultrajar-sexualmente-a-quinceanera/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariodelcusco.com/wp-content/uploads/2017/07/VIOLADORES-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="VIOLADORES" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Capturan a dos sujetos que intentaban  ultrajar sexualmente a quinceañera</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Marco Antonio Casas Santillana</span><span class="home-text-date left">5 julio, 2017</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariodelcusco.com/2017/07/05/capturan-a-dos-sujetos-que-intentaban-ultrajar-sexualmente-a-quinceanera/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariodelcusco.com/2017/07/05/capturan-a-dos-sujetos-que-intentaban-ultrajar-sexualmente-a-quinceanera/&amp;t=Capturan a dos sujetos que intentaban  ultrajar sexualmente a quinceañera', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Capturan a dos sujetos que intentaban  ultrajar sexualmente a quinceañera -&amp;url=http://www.diariodelcusco.com/2017/07/05/capturan-a-dos-sujetos-que-intentaban-ultrajar-sexualmente-a-quinceanera/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariodelcusco.com/2017/07/05/capturan-a-dos-sujetos-que-intentaban-ultrajar-sexualmente-a-quinceanera//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
						<div class="nav-links">

							
						</div><!--nav-links-->

					</div><!--post-latest-wrap-->

					
					
						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll for more <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Tap</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
		
		<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="text-8" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Edición Impresa</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><a href="http://www.diariodelcusco.com/corporacion-multimedia-el-diario-del-cusco/el-diario-del-cusco-edicion-impresa/" target="_new"><img src="http://diariodelcusco.com/portadadiariodelcusco.jpg" alt="Portada El Diario del Cusco" width="250" height="354" border="0" /></a></div>
		</div></div><div id="text-7" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Recomienda esta página</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiariocusco&width=300&height=80&colorscheme=light&layout=standard&action=recommend&show_faces=true&send=true&appId=118008781640096" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:80px;" allowTransparency="true"></iframe></div>
		</div></div>
			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->
					
					<footer id="foot-wrap" class="left relative">
	
		<div id="foot-leader" class="left relative">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ultima -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9726295876502187"
     data-ad-slot="4465794957"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div><!--foot-leader-->
	
	<div id="foot-top" class="left relative">
		
			<div class="foot-widget">
				
					<div id="foot-logo" class="left realtive">
						<img src="http://diariodelcusco.com/wp-content/uploads/2015/01/diariodelcusco-logo.png" alt="El Diario del Cusco" />
					</div><!--foot-logo-->
				
				<div class="foot-info-text">
					<p>Noticias del Cusco, en el diario oficial de la ciudad imperial del Cusco, actualidad informativa actualizada permanentemente.</p>
				</div><!--footer-info-text-->
			</div><!--foot-widget-->
		
		<div id="mvp_sidecat_widget-2" class="foot-widget mvp_sidecat_widget"><h3 class="foot-head">Lo más reciente</h3>
				<ul class="sidebar-list left relative">
					
						<li>
							
								<div class="sidebar-list-img left relative">
									<a href="http://www.diariodelcusco.com/2017/07/06/poder-ejecutivo-demuestra-pesimo-avance-de-inversion-en-proyectos/">
										<img width="95" height="60" src="http://www.diariodelcusco.com/wp-content/uploads/2017/07/minedu-95x60.png" class="unlazy wp-post-image" alt="minedu" />
									
									</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.diariodelcusco.com/2017/07/06/poder-ejecutivo-demuestra-pesimo-avance-de-inversion-en-proyectos/">Poder Ejecutivo demuestra pésimo avance de inversión en proyectos</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Local</span><span class="widget-post-date">6 julio, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
							
						</li>
					
						<li>
							
								<div class="sidebar-list-img left relative">
									<a href="http://www.diariodelcusco.com/2017/07/06/fdtc-y-asamblea-popular-no-respaldan-paro-general-de-48-horas/">
										<img width="95" height="60" src="http://www.diariodelcusco.com/wp-content/uploads/2017/07/MOLLINEDO-95x60.jpeg" class="unlazy wp-post-image" alt="MOLLINEDO" />
									
									</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.diariodelcusco.com/2017/07/06/fdtc-y-asamblea-popular-no-respaldan-paro-general-de-48-horas/">FDTC y Asamblea Popular no  respaldan paro general de 48 horas</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Local</span><span class="widget-post-date">6 julio, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
							
						</li>
					
						<li>
							
								<div class="sidebar-list-img left relative">
									<a href="http://www.diariodelcusco.com/2017/07/06/mesa-tecnica-para-atender-demandas-de-maestros-hoy-debe-finiquitar-trabajo/">
										<img width="95" height="60" src="http://www.diariodelcusco.com/wp-content/uploads/2017/07/sede-regional-95x60.jpg" class="unlazy wp-post-image" alt="sede regional" srcset="http://www.diariodelcusco.com/wp-content/uploads/2017/07/sede-regional-95x60.jpg 95w, http://www.diariodelcusco.com/wp-content/uploads/2017/07/sede-regional-960x600.jpg 960w" sizes="(max-width: 95px) 100vw, 95px" />
									
									</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.diariodelcusco.com/2017/07/06/mesa-tecnica-para-atender-demandas-de-maestros-hoy-debe-finiquitar-trabajo/">Mesa técnica para atender demandas de maestros hoy debe finiquitar trabajo</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Local</span><span class="widget-post-date">6 julio, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
							
						</li>
					
						<li>
							
								<div class="sidebar-list-img left relative">
									<a href="http://www.diariodelcusco.com/2017/07/06/aclaran-que-incendio-forestal-en-ollantaytambo-fue-controlado/">
										<img width="95" height="60" src="http://www.diariodelcusco.com/wp-content/uploads/2017/07/ollantaytambo-95x60.jpg" class="unlazy wp-post-image" alt="ollantaytambo" />
									
									</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.diariodelcusco.com/2017/07/06/aclaran-que-incendio-forestal-en-ollantaytambo-fue-controlado/">Aclaran que incendio forestal en Ollantaytambo fue controlado</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Local</span><span class="widget-post-date">6 julio, 2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
							
						</li>
					
				</ul>

		</div><div id="mvp_tags_widget-2" class="foot-widget mvp_tags_widget"><h3 class="foot-head">Palabras claves</h3>

				<div class="tag-cloud left relative">
					<a href='http://www.diariodelcusco.com/tag/cusco/' class='tag-link-21 tag-link-position-1' title='1.751 temas' style='font-size: 12px;'>cusco</a>
<a href='http://www.diariodelcusco.com/tag/marco-antonio-casas-santillana/' class='tag-link-1650 tag-link-position-2' title='260 temas' style='font-size: 12px;'>Marco Antonio Casas Santillana</a>
<a href='http://www.diariodelcusco.com/tag/marco-antonio-casas-santilllana/' class='tag-link-1678 tag-link-position-3' title='103 temas' style='font-size: 12px;'>Marco Antonio Casas Santilllana</a>
<a href='http://www.diariodelcusco.com/tag/central-45-rtv-el-diario/' class='tag-link-1675 tag-link-position-4' title='99 temas' style='font-size: 12px;'>Central 45 RTV El Diario</a>
<a href='http://www.diariodelcusco.com/tag/deportes-cusco/' class='tag-link-497 tag-link-position-5' title='44 temas' style='font-size: 12px;'>deportes cusco</a>
<a href='http://www.diariodelcusco.com/tag/aeropuerto-de-chinchero/' class='tag-link-85 tag-link-position-6' title='35 temas' style='font-size: 12px;'>aeropuerto de chinchero</a>
<a href='http://www.diariodelcusco.com/tag/devida/' class='tag-link-1409 tag-link-position-7' title='34 temas' style='font-size: 12px;'>devida</a>
<a href='http://www.diariodelcusco.com/tag/cusco-deportes/' class='tag-link-916 tag-link-position-8' title='27 temas' style='font-size: 12px;'>cusco deportes</a>
<a href='http://www.diariodelcusco.com/tag/edwin-licona/' class='tag-link-453 tag-link-position-9' title='27 temas' style='font-size: 12px;'>edwin licona</a>
<a href='http://www.diariodelcusco.com/tag/odebrecht/' class='tag-link-566 tag-link-position-10' title='24 temas' style='font-size: 12px;'>Odebrecht</a>
<a href='http://www.diariodelcusco.com/tag/central-45-rtv/' class='tag-link-1667 tag-link-position-11' title='23 temas' style='font-size: 12px;'>Central 45 RTV</a>
<a href='http://www.diariodelcusco.com/tag/machupicchu/' class='tag-link-469 tag-link-position-12' title='21 temas' style='font-size: 12px;'>machupicchu</a>
<a href='http://www.diariodelcusco.com/tag/real-garcilaso/' class='tag-link-57 tag-link-position-13' title='20 temas' style='font-size: 12px;'>real garcilaso</a>
<a href='http://www.diariodelcusco.com/tag/el-diario-del-cusco/' class='tag-link-28 tag-link-position-14' title='20 temas' style='font-size: 12px;'>el diario del cusco</a>
<a href='http://www.diariodelcusco.com/tag/ppk/' class='tag-link-944 tag-link-position-15' title='19 temas' style='font-size: 12px;'>ppk</a>
<a href='http://www.diariodelcusco.com/tag/kuntur-wasi/' class='tag-link-1352 tag-link-position-16' title='19 temas' style='font-size: 12px;'>Kuntur Wasi</a>
<a href='http://www.diariodelcusco.com/tag/gobierno-regional-cusco/' class='tag-link-137 tag-link-position-17' title='18 temas' style='font-size: 12px;'>gobierno regional cusco</a>
<a href='http://www.diariodelcusco.com/tag/central-45-el-diario/' class='tag-link-1689 tag-link-position-18' title='18 temas' style='font-size: 12px;'>Central 45 El Diario</a>
<a href='http://www.diariodelcusco.com/tag/pnp/' class='tag-link-1019 tag-link-position-19' title='17 temas' style='font-size: 12px;'>pnp</a>
<a href='http://www.diariodelcusco.com/tag/unsaac/' class='tag-link-63 tag-link-position-20' title='16 temas' style='font-size: 12px;'>unsaac</a>				</div>


		</div>
	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2017 El Diario del Cusco.</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
				
					<li class="foot-soc-fb">
						<a href="https://www.facebook.com/diariocusco" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
				
				
					<li class="foot-soc-twit">
						<a href="https://twitter.com/diariocusco" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
				
				
				
				
				
				
				
				
					<li class="foot-soc-rss">
						<a href="http://www.diariodelcusco.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
				
			</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>
							</div><!--post-content-contain-->

						</div><!--post-content-in-->

					</div><!--post-content-out-->

				</div><!--post-social-in-->

			</div><!--post-social-out-->

		</div><!--content-in-->

	</div><!--content-out-->

	
		<div id="prev-next-wrap">

			
				<div id="prev-post-wrap">

					<div id="prev-post-arrow" class="relative">

						<i class="fa fa-angle-left fa-4"></i>

					</div><!--prev-post-arrow-->

					<div class="prev-next-text">

						<a href="http://www.diariodelcusco.com/2017/07/05/hoy-se-instalan-mesas-tecnicas-para-atender-demandas-de-los-maestros/" rel="prev">Hoy se instalan mesas técnicas para atender demandas de los  maestros</a>
					</div><!--prev-post-text-->

				</div><!--prev-post-wrap-->

			
			
				<div id="next-post-wrap">

					<div id="next-post-arrow" class="relative">

						<i class="fa fa-angle-right fa-4"></i>

					</div><!--prev-post-arrow-->

					<div class="prev-next-text">

						<a href="http://www.diariodelcusco.com/2017/07/06/poder-ejecutivo-propondra-persona-con-solvencia-moral-para-contralor-senala-premier/" rel="next">Poder Ejecutivo propondrá persona con solvencia moral para Contralor  señala Premier</a>
					</div><!--prev-next-text-->

				</div><!--next-post-wrap-->

			
		</div><!--prev-next-wrap-->

	
	
	
</div><!--content-wrapper-->

</div><!--site-->



    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=10335866; 
        var sc_security="7da392df"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10335866/0/7da392df/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->



<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
"use strict";
$('.infinite-content').infinitescroll({
	navSelector: ".nav-links",
	nextSelector: ".nav-links a:first",
	itemSelector: ".infinite-post",
	loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	}
});

$(window).load(function(){
$("#sidebar-widget-in").niceScroll({cursorcolor:"#bbb",cursorwidth: 7, cursorborder: 0});
$("#sidebar-widget-in").getNiceScroll().resize();
});

});
//]]>
</script>


<script type='text/javascript' src='http://www.diariodelcusco.com/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.diariodelcusco.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-content/themes/topnews/js/scripts.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-content/themes/topnews/js/retina.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"649776121714014"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.diariodelcusco.com/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<div id="fb-root"></div><!-- Start of StatCounter Code for Shopify -->
<script type="text/javascript">
//<![CDATA[
var sc_project=10335866; 
var sc_invisible=1; 
var sc_security="7da392df"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter_xhtml.js'></"+"script>");
//]]>
</script>
<noscript><div class="statcounter"><a title="shopify traffic
stats" href="http://statcounter.com/shopify/"
class="statcounter"><img class="statcounter"
src="http://c.statcounter.com/10335866/0/7da392df/1/"
alt="shopify traffic stats" /></a></div></noscript>
<!-- End of StatCounter Code for Shopify -->



</body>

</html>