<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Capturan a dos hermanos que trasladaban  en Quillabamba once kilos de cocaína | Diario del Cusco</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diariodelcusco.com/xmlrpc.php" />
    <meta name='robots' content='noindex,follow' />
<meta property="og:image" content="https://www.diariodelcusco.com/wp-content/uploads/2018/11/COCAINA.jpeg" /><link rel="icon" type="image/png" href="https://www.diariodelcusco.com/wp-content/uploads/2018/10/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario del Cusco &raquo; Feed" href="https://www.diariodelcusco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Cusco &raquo; RSS de los comentarios" href="https://www.diariodelcusco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Cusco &raquo; Capturan a dos hermanos que trasladaban  en Quillabamba once kilos de cocaína RSS de los comentarios" href="https://www.diariodelcusco.com/2018/11/10/capturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariodelcusco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.diariodelcusco.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=93bc67e89bc4998b79b2f1fa650def01' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.diariodelcusco.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariodelcusco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diariodelcusco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.diariodelcusco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodelcusco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodelcusco.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Promulgaran  una  nueva norma sobre  extinción de dominio' href='https://www.diariodelcusco.com/2018/11/10/promulgaran-una-nueva-norma-sobre-extincion-de-dominio/' />
<link rel='next' title='Especialistas consideran que es relevante para el turismo el aeropuerto de Chinchero' href='https://www.diariodelcusco.com/2018/11/10/especialistas-consideran-que-es-relevante-para-el-turismo-el-aeropuerto-de-chinchero/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.diariodelcusco.com/2018/11/10/capturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina/" />
<link rel='shortlink' href='https://www.diariodelcusco.com/?p=589' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariodelcusco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodelcusco.com%2F2018%2F11%2F10%2Fcapturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariodelcusco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodelcusco.com%2F2018%2F11%2F10%2Fcapturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diariodelcusco.com\/wp-admin\/","wpRestNonce":"8fb3d43786","wpRestUrl":"https:\/\/www.diariodelcusco.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60947943-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60947943-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.diariodelcusco.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.diariodelcusco.com/category/local/",
                                "name": "Local"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.diariodelcusco.com/2018/11/10/capturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina/",
                                "name": "Capturan a dos hermanos que trasladaban  en Quillabamba once kilos de..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #eaa45d;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #efa31f;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #efa31f;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #efa31f;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-589 single-format-standard capturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-273"><a href="https://www.diariodelcusco.com/news/">Politica</a></li>
<li id="menu-item-477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477"><a href="https://www.diariodelcusco.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478"><a href="https://www.diariodelcusco.com/category/editoriales/">Editoriales</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="https://www.diariodelcusco.com/category/cultural/">Cultural</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="https://www.diariodelcusco.com/category/salud/">Salud</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="https://www.diariodelcusco.com/category/deportes/">Deportes</a></li>
<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="https://www.diariodelcusco.com/category/especiales/">Especiales</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="https://www.diariodelcusco.com/category/opinion/">Opinión</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-485"><a href="https://www.diariodelcusco.com/category/local/">Local</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.diariodelcusco.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martes, noviembre 27, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-251"><a href="#">Blog</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-252"><a href="#">Forums</a></li>
<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253"><a href="https://www.diariodelcusco.com/contact/">Contact</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-254"><a href="http://themeforest.net/item/newspaper/5489609">Purchase Theme</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-369"><a href="#">Blog</a></li>
<li id="menu-item-370" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-370"><a href="#">Forums</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-371"><a href="https://www.diariodelcusco.com/contact-2/">Contact</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-372"><a href="http://themeforest.net/item/newspaper/5489609">Purchase Theme</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.diariodelcusco.com/">
            <img class="td-retina-data" data-retina="https://www.diariodelcusco.com/wp-content/uploads/2018/10/logo2.png" src="https://www.diariodelcusco.com/wp-content/uploads/2018/10/logo.png" alt="Diario del Cusco, Si lo dice el Diario es cierto,Información en todo el Sur del Perú, Noticias Cusco, Lava Jato, Gas de Kamise,Aeropuerto de Chinchero, Hospital Antonio Lorena, GORE CUSCO, Municipalidad del Cusco, Carlos Moscoso, Real Garcilaso, Deportivo Garcilaso, Club Cienciano,  Keiko Cusco, 229898, RTV el Diario, Alosilla noticias, Poder judicial Cusco, Radio salkantay , El DiarioCusco, Cusco Diario, Villa el Periodista, Unsaac, Universidad Andina, Vía de Evitamiento, Vía Expresa, Win, Edwin licona" title="Diario del Cusco una nueva imagen para las noticias en Cusco"/>
            <span class="td-visual-hidden">Diario del Cusco</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5bfd6e55405b9_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src=""/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.diariodelcusco.com/">
			<img class="td-retina-data" data-retina="https://www.diariodelcusco.com/wp-content/uploads/2018/10/logo-retina.png" src="https://www.diariodelcusco.com/wp-content/uploads/2018/10/logomovil.png" alt="Diario del Cusco, Si lo dice el Diario es cierto,Información en todo el Sur del Perú, Noticias Cusco, Lava Jato, Gas de Kamise,Aeropuerto de Chinchero, Hospital Antonio Lorena, GORE CUSCO, Municipalidad del Cusco, Carlos Moscoso, Real Garcilaso, Deportivo Garcilaso, Club Cienciano,  Keiko Cusco, 229898, RTV el Diario, Alosilla noticias, Poder judicial Cusco, Radio salkantay , El DiarioCusco, Cusco Diario, Villa el Periodista, Unsaac, Universidad Andina, Vía de Evitamiento, Vía Expresa, Win, Edwin licona" title="Diario del Cusco una nueva imagen para las noticias en Cusco"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.diariodelcusco.com/">
			<img class="td-retina-data" data-retina="https://www.diariodelcusco.com/wp-content/uploads/2018/10/logo2.png" src="https://www.diariodelcusco.com/wp-content/uploads/2018/10/logo.png" alt="Diario del Cusco, Si lo dice el Diario es cierto,Información en todo el Sur del Perú, Noticias Cusco, Lava Jato, Gas de Kamise,Aeropuerto de Chinchero, Hospital Antonio Lorena, GORE CUSCO, Municipalidad del Cusco, Carlos Moscoso, Real Garcilaso, Deportivo Garcilaso, Club Cienciano,  Keiko Cusco, 229898, RTV el Diario, Alosilla noticias, Poder judicial Cusco, Radio salkantay , El DiarioCusco, Cusco Diario, Villa el Periodista, Unsaac, Universidad Andina, Vía de Evitamiento, Vía Expresa, Win, Edwin licona" title="Diario del Cusco una nueva imagen para las noticias en Cusco"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-273"><a href="https://www.diariodelcusco.com/news/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bfd6e55437b5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bfd6e55437b5" ><script>var block_td_uid_2_5bfd6e55437b5 = new tdBlock();
block_td_uid_2_5bfd6e55437b5.id = "td_uid_2_5bfd6e55437b5";
block_td_uid_2_5bfd6e55437b5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bfd6e55437b5_rand","tdc_css_class":"td_uid_2_5bfd6e55437b5_rand","tdc_css_class_style":"td_uid_2_5bfd6e55437b5_rand_style"}';
block_td_uid_2_5bfd6e55437b5.td_column_number = "3";
block_td_uid_2_5bfd6e55437b5.block_type = "td_block_mega_menu";
block_td_uid_2_5bfd6e55437b5.post_count = "3";
block_td_uid_2_5bfd6e55437b5.found_posts = "3";
block_td_uid_2_5bfd6e55437b5.header_color = "";
block_td_uid_2_5bfd6e55437b5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bfd6e55437b5.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_2_5bfd6e55437b5);
</script><div id=td_uid_2_5bfd6e55437b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/fiscal-de-la-nacion-senala-que-denuncias-no-tienen-proposito-de-persecucion-politica/" rel="bookmark" class="td-image-wrap" title="Fiscal de la Nación señala que denuncias no tienen propósito de persecución política"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-caso-pedro-chavarry-informe-final-se-debatira-24-septiembre-n338984-624x352-505562-218x150.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-caso-pedro-chavarry-informe-final-se-debatira-24-septiembre-n338984-624x352-505562-218x150.jpg 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-caso-pedro-chavarry-informe-final-se-debatira-24-septiembre-n338984-624x352-505562-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiscal de la Nación señala que denuncias no tienen propósito de persecución política"/></a></div>                <a href="https://www.diariodelcusco.com/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/fiscal-de-la-nacion-senala-que-denuncias-no-tienen-proposito-de-persecucion-politica/" rel="bookmark" title="Fiscal de la Nación señala que denuncias no tienen propósito de persecución política">Fiscal de la Nación señala que denuncias no tienen propósito de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/morales-senala-que-decision-del-congreso-confirma-el-blindaje-a-alan-garcia-y-a-keiko/" rel="bookmark" class="td-image-wrap" title="Morales señala que decisión del Congreso confirma el blindaje a Alan García y a Keiko"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-congresista-morales-mujeres-despues-chismas-son-mentirosas-n280097-764x480-375648-218x150.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-congresista-morales-mujeres-despues-chismas-son-mentirosas-n280097-764x480-375648-218x150.jpg 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-congresista-morales-mujeres-despues-chismas-son-mentirosas-n280097-764x480-375648-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morales señala que decisión del Congreso confirma el blindaje a Alan García y a Keiko"/></a></div>                <a href="https://www.diariodelcusco.com/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/morales-senala-que-decision-del-congreso-confirma-el-blindaje-a-alan-garcia-y-a-keiko/" rel="bookmark" title="Morales señala que decisión del Congreso confirma el blindaje a Alan García y a Keiko">Morales señala que decisión del Congreso confirma el blindaje a Alan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/alan-garcia-felicito-a-sus-congresistas-por-defender-a-su-gobierno-en-el-congreso/" rel="bookmark" class="td-image-wrap" title="Alan García felicito a sus congresistas por defender a su gobierno en el Congreso"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/ALAN-218x150.png" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/ALAN-218x150.png 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/ALAN-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alan García felicito a sus congresistas por defender a su gobierno en el Congreso"/></a></div>                <a href="https://www.diariodelcusco.com/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/alan-garcia-felicito-a-sus-congresistas-por-defender-a-su-gobierno-en-el-congreso/" rel="bookmark" title="Alan García felicito a sus congresistas por defender a su gobierno en el Congreso">Alan García felicito a sus congresistas por defender a su gobierno&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bfd6e55437b5" data-td_block_id="td_uid_2_5bfd6e55437b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_2_5bfd6e55437b5" data-td_block_id="td_uid_2_5bfd6e55437b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-477"><a href="https://www.diariodelcusco.com/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5bfd6e554933a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bfd6e554933a" ><script>var block_td_uid_3_5bfd6e554933a = new tdBlock();
block_td_uid_3_5bfd6e554933a.id = "td_uid_3_5bfd6e554933a";
block_td_uid_3_5bfd6e554933a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5bfd6e554933a_rand","tdc_css_class":"td_uid_3_5bfd6e554933a_rand","tdc_css_class_style":"td_uid_3_5bfd6e554933a_rand_style"}';
block_td_uid_3_5bfd6e554933a.td_column_number = "3";
block_td_uid_3_5bfd6e554933a.block_type = "td_block_mega_menu";
block_td_uid_3_5bfd6e554933a.post_count = "5";
block_td_uid_3_5bfd6e554933a.found_posts = "6";
block_td_uid_3_5bfd6e554933a.header_color = "";
block_td_uid_3_5bfd6e554933a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bfd6e554933a.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_3_5bfd6e554933a);
</script><div id=td_uid_3_5bfd6e554933a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/edgar-alarcon-senalo-que-vizcarra-fue-responsable-de-adenda-para-aeropuerto-de-chinchero/" rel="bookmark" class="td-image-wrap" title="Edgar Alarcón señalo que Vizcarra  fue responsable  de adenda para aeropuerto de Chinchero"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-trabajo-contraloria-ofrece-empleos-sueldos-que-llegan-hasta-s-12-000-n296989-624x352-412719-218x150.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-trabajo-contraloria-ofrece-empleos-sueldos-que-llegan-hasta-s-12-000-n296989-624x352-412719-218x150.jpg 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-trabajo-contraloria-ofrece-empleos-sueldos-que-llegan-hasta-s-12-000-n296989-624x352-412719-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edgar Alarcón señalo que Vizcarra  fue responsable  de adenda para aeropuerto de Chinchero"/></a></div>                <a href="https://www.diariodelcusco.com/category/nacionales/" class="td-post-category">Nacionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/edgar-alarcon-senalo-que-vizcarra-fue-responsable-de-adenda-para-aeropuerto-de-chinchero/" rel="bookmark" title="Edgar Alarcón señalo que Vizcarra  fue responsable  de adenda para aeropuerto de Chinchero">Edgar Alarcón señalo que Vizcarra  fue responsable  de adenda&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/sobrino-de-jaime-yoshiyama-intento-obstruir-investigacion-de-caso-cocteles/" rel="bookmark" class="td-image-wrap" title="Sobrino de Jaime Yoshiyama intento obstruir investigación de caso cocteles"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/fiscal-jose-domingo-perez-citaria-a-ocho-congr-851490-009875-jpg_604x0-218x150.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/fiscal-jose-domingo-perez-citaria-a-ocho-congr-851490-009875-jpg_604x0-218x150.jpg 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/fiscal-jose-domingo-perez-citaria-a-ocho-congr-851490-009875-jpg_604x0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sobrino de Jaime Yoshiyama intento obstruir investigación de caso cocteles"/></a></div>                <a href="https://www.diariodelcusco.com/category/nacionales/" class="td-post-category">Nacionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/sobrino-de-jaime-yoshiyama-intento-obstruir-investigacion-de-caso-cocteles/" rel="bookmark" title="Sobrino de Jaime Yoshiyama intento obstruir investigación de caso cocteles">Sobrino de Jaime Yoshiyama intento obstruir investigación de caso cocteles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/especialistas-consideran-que-es-relevante-para-el-turismo-el-aeropuerto-de-chinchero/" rel="bookmark" class="td-image-wrap" title="Especialistas consideran que es relevante para el turismo el aeropuerto de Chinchero"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/aeropuerto-chinchero-218x150.png" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/aeropuerto-chinchero-218x150.png 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/aeropuerto-chinchero-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Especialistas consideran que es relevante para el turismo el aeropuerto de Chinchero"/></a></div>                <a href="https://www.diariodelcusco.com/category/nacionales/" class="td-post-category">Nacionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/especialistas-consideran-que-es-relevante-para-el-turismo-el-aeropuerto-de-chinchero/" rel="bookmark" title="Especialistas consideran que es relevante para el turismo el aeropuerto de Chinchero">Especialistas consideran que es relevante para el turismo el aeropuerto de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/promulgaran-una-nueva-norma-sobre-extincion-de-dominio/" rel="bookmark" class="td-image-wrap" title="Promulgaran  una  nueva norma sobre  extinción de dominio"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/Vicente_zeballos-218x150.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/Vicente_zeballos-218x150.jpg 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/Vicente_zeballos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promulgaran  una  nueva norma sobre  extinción de dominio"/></a></div>                <a href="https://www.diariodelcusco.com/category/nacionales/" class="td-post-category">Nacionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/promulgaran-una-nueva-norma-sobre-extincion-de-dominio/" rel="bookmark" title="Promulgaran  una  nueva norma sobre  extinción de dominio">Promulgaran  una  nueva norma sobre  extinción de dominio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/guido-aguila-dijo-que-si-se-reunio-con-parlamentario-fujimorista-hector-becerril/" rel="bookmark" class="td-image-wrap" title="Guido Aguila dijo que si se reunió con parlamentario fujimorista Héctor Becerril"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-cnm-guido-aguila-descarto-estar-involucrado-reunion-favorecer-jueces-n329428-764x480-484835-218x150.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-cnm-guido-aguila-descarto-estar-involucrado-reunion-favorecer-jueces-n329428-764x480-484835-218x150.jpg 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-cnm-guido-aguila-descarto-estar-involucrado-reunion-favorecer-jueces-n329428-764x480-484835-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guido Aguila dijo que si se reunió con parlamentario fujimorista Héctor Becerril"/></a></div>                <a href="https://www.diariodelcusco.com/category/nacionales/" class="td-post-category">Nacionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/guido-aguila-dijo-que-si-se-reunio-con-parlamentario-fujimorista-hector-becerril/" rel="bookmark" title="Guido Aguila dijo que si se reunió con parlamentario fujimorista Héctor Becerril">Guido Aguila dijo que si se reunió con parlamentario fujimorista Héctor&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bfd6e554933a" data-td_block_id="td_uid_3_5bfd6e554933a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bfd6e554933a" data-td_block_id="td_uid_3_5bfd6e554933a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-478"><a href="https://www.diariodelcusco.com/category/editoriales/">Editoriales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5bfd6e5555bf5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5bfd6e5555bf5" ><script>var block_td_uid_4_5bfd6e5555bf5 = new tdBlock();
block_td_uid_4_5bfd6e5555bf5.id = "td_uid_4_5bfd6e5555bf5";
block_td_uid_4_5bfd6e5555bf5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5bfd6e5555bf5_rand","tdc_css_class":"td_uid_4_5bfd6e5555bf5_rand","tdc_css_class_style":"td_uid_4_5bfd6e5555bf5_rand_style"}';
block_td_uid_4_5bfd6e5555bf5.td_column_number = "3";
block_td_uid_4_5bfd6e5555bf5.block_type = "td_block_mega_menu";
block_td_uid_4_5bfd6e5555bf5.post_count = "2";
block_td_uid_4_5bfd6e5555bf5.found_posts = "2";
block_td_uid_4_5bfd6e5555bf5.header_color = "";
block_td_uid_4_5bfd6e5555bf5.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bfd6e5555bf5.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_4_5bfd6e5555bf5);
</script><div id=td_uid_4_5bfd6e5555bf5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/cuando-la-violencia-parte-de-la-autoridad/" rel="bookmark" class="td-image-wrap" title="Cuando la violencia parte de la autoridad"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/000052051M-218x150.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/000052051M-218x150.jpg 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/000052051M-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuando la violencia parte de la autoridad"/></a></div>                <a href="https://www.diariodelcusco.com/category/editoriales/" class="td-post-category">Editoriales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/cuando-la-violencia-parte-de-la-autoridad/" rel="bookmark" title="Cuando la violencia parte de la autoridad">Cuando la violencia parte de la autoridad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/el-cuerpo-de-cristo-en-nuestra-espiritualidad/" rel="bookmark" class="td-image-wrap" title="El cuerpo de Cristo en nuestra espiritualidad"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/descarga-218x150.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/descarga-218x150.jpg 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/descarga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El cuerpo de Cristo en nuestra espiritualidad"/></a></div>                <a href="https://www.diariodelcusco.com/category/editoriales/" class="td-post-category">Editoriales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/el-cuerpo-de-cristo-en-nuestra-espiritualidad/" rel="bookmark" title="El cuerpo de Cristo en nuestra espiritualidad">El cuerpo de Cristo en nuestra espiritualidad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bfd6e5555bf5" data-td_block_id="td_uid_4_5bfd6e5555bf5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_4_5bfd6e5555bf5" data-td_block_id="td_uid_4_5bfd6e5555bf5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-479"><a href="https://www.diariodelcusco.com/category/cultural/">Cultural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5bfd6e555a3e4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts tdb-no-posts"  data-td-block-uid="td_uid_5_5bfd6e555a3e4" ><script>var block_td_uid_5_5bfd6e555a3e4 = new tdBlock();
block_td_uid_5_5bfd6e555a3e4.id = "td_uid_5_5bfd6e555a3e4";
block_td_uid_5_5bfd6e555a3e4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"66","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5bfd6e555a3e4_rand","tdc_css_class":"td_uid_5_5bfd6e555a3e4_rand","tdc_css_class_style":"td_uid_5_5bfd6e555a3e4_rand_style"}';
block_td_uid_5_5bfd6e555a3e4.td_column_number = "3";
block_td_uid_5_5bfd6e555a3e4.block_type = "td_block_mega_menu";
block_td_uid_5_5bfd6e555a3e4.post_count = "0";
block_td_uid_5_5bfd6e555a3e4.found_posts = "0";
block_td_uid_5_5bfd6e555a3e4.header_color = "";
block_td_uid_5_5bfd6e555a3e4.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bfd6e555a3e4.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_5_5bfd6e555a3e4);
</script><div id=td_uid_5_5bfd6e555a3e4 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bfd6e555a3e4" data-td_block_id="td_uid_5_5bfd6e555a3e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_5_5bfd6e555a3e4" data-td_block_id="td_uid_5_5bfd6e555a3e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-480"><a href="https://www.diariodelcusco.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5bfd6e555b01b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bfd6e555b01b" ><script>var block_td_uid_6_5bfd6e555b01b = new tdBlock();
block_td_uid_6_5bfd6e555b01b.id = "td_uid_6_5bfd6e555b01b";
block_td_uid_6_5bfd6e555b01b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"60","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5bfd6e555b01b_rand","tdc_css_class":"td_uid_6_5bfd6e555b01b_rand","tdc_css_class_style":"td_uid_6_5bfd6e555b01b_rand_style"}';
block_td_uid_6_5bfd6e555b01b.td_column_number = "3";
block_td_uid_6_5bfd6e555b01b.block_type = "td_block_mega_menu";
block_td_uid_6_5bfd6e555b01b.post_count = "2";
block_td_uid_6_5bfd6e555b01b.found_posts = "2";
block_td_uid_6_5bfd6e555b01b.header_color = "";
block_td_uid_6_5bfd6e555b01b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bfd6e555b01b.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_5bfd6e555b01b);
</script><div id=td_uid_6_5bfd6e555b01b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/medicos-operaran-gratuitamente-a-ninos-con-quemaduras-y-labio-leporino/" rel="bookmark" class="td-image-wrap" title="MÉDICOS OPERARÁN GRATUITAMENTE A NIÑOS CON QUEMADURAS Y LABIO LEPORINO"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/aniquem-218x150.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/aniquem-218x150.jpg 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/aniquem-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MÉDICOS OPERARÁN GRATUITAMENTE A NIÑOS CON QUEMADURAS Y LABIO LEPORINO"/></a></div>                <a href="https://www.diariodelcusco.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/medicos-operaran-gratuitamente-a-ninos-con-quemaduras-y-labio-leporino/" rel="bookmark" title="MÉDICOS OPERARÁN GRATUITAMENTE A NIÑOS CON QUEMADURAS Y LABIO LEPORINO">MÉDICOS OPERARÁN GRATUITAMENTE A NIÑOS CON QUEMADURAS Y LABIO LEPORINO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/essalud-advierte-que-consumo-de-voltroato-puede-afectar-a-mujeres/" rel="bookmark" class="td-image-wrap" title="EsSAlud advierte que consumo de  Voltroato puede afectar a mujeres"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/images-218x150.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/images-218x150.jpg 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/images-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EsSAlud advierte que consumo de  Voltroato puede afectar a mujeres"/></a></div>                <a href="https://www.diariodelcusco.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/essalud-advierte-que-consumo-de-voltroato-puede-afectar-a-mujeres/" rel="bookmark" title="EsSAlud advierte que consumo de  Voltroato puede afectar a mujeres">EsSAlud advierte que consumo de  Voltroato puede afectar a mujeres</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bfd6e555b01b" data-td_block_id="td_uid_6_5bfd6e555b01b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_6_5bfd6e555b01b" data-td_block_id="td_uid_6_5bfd6e555b01b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-481"><a href="https://www.diariodelcusco.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5bfd6e555fb35_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5bfd6e555fb35" ><script>var block_td_uid_7_5bfd6e555fb35 = new tdBlock();
block_td_uid_7_5bfd6e555fb35.id = "td_uid_7_5bfd6e555fb35";
block_td_uid_7_5bfd6e555fb35.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"65","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5bfd6e555fb35_rand","tdc_css_class":"td_uid_7_5bfd6e555fb35_rand","tdc_css_class_style":"td_uid_7_5bfd6e555fb35_rand_style"}';
block_td_uid_7_5bfd6e555fb35.td_column_number = "3";
block_td_uid_7_5bfd6e555fb35.block_type = "td_block_mega_menu";
block_td_uid_7_5bfd6e555fb35.post_count = "5";
block_td_uid_7_5bfd6e555fb35.found_posts = "6";
block_td_uid_7_5bfd6e555fb35.header_color = "";
block_td_uid_7_5bfd6e555fb35.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bfd6e555fb35.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5bfd6e555fb35);
</script><div id=td_uid_7_5bfd6e555fb35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/con-instrumentos-musicales-manana-cienciano-jugara-con-ambiente-a-fiesta/" rel="bookmark" class="td-image-wrap" title="¡CON INSTRUMENTOS MUSICALES! MAÑANA CIENCIANO JUGARÁ CON AMBIENTE A FIESTA"><img width="218" height="109" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/45381677_10156606816192570_3747011563035295744_o.jpg" alt="" title="¡CON INSTRUMENTOS MUSICALES! MAÑANA CIENCIANO JUGARÁ CON AMBIENTE A FIESTA"/></a></div>                <a href="https://www.diariodelcusco.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/con-instrumentos-musicales-manana-cienciano-jugara-con-ambiente-a-fiesta/" rel="bookmark" title="¡CON INSTRUMENTOS MUSICALES! MAÑANA CIENCIANO JUGARÁ CON AMBIENTE A FIESTA">¡CON INSTRUMENTOS MUSICALES! MAÑANA CIENCIANO JUGARÁ CON AMBIENTE A FIESTA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/de-vida-o-muerte-cienciano-manana-recibe-a-carlos-a-mannucci/" rel="bookmark" class="td-image-wrap" title="DE VIDA O MUERTE CIENCIANO MAÑANA RECIBE A CARLOS A. MANNUCCI"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/cienciano-vs-mannucci-218x150.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/cienciano-vs-mannucci-218x150.jpg 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/cienciano-vs-mannucci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DE VIDA O MUERTE CIENCIANO MAÑANA RECIBE A CARLOS A. MANNUCCI"/></a></div>                <a href="https://www.diariodelcusco.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/de-vida-o-muerte-cienciano-manana-recibe-a-carlos-a-mannucci/" rel="bookmark" title="DE VIDA O MUERTE CIENCIANO MAÑANA RECIBE A CARLOS A. MANNUCCI">DE VIDA O MUERTE CIENCIANO MAÑANA RECIBE A CARLOS A. MANNUCCI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/torneo-clausura-melgar-cae-alianza-revive-y-cristal-espera/" rel="bookmark" class="td-image-wrap" title="TORNEO CLAUSURA: MELGAR CAE, ALIANZA REVIVE Y CRISTAL ESPERA"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/futbol-peruano-alianza-lima-vs-melgar-vivo-online-torneo-apertura-arequipa-n331546-696x418-489895-218x150.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/futbol-peruano-alianza-lima-vs-melgar-vivo-online-torneo-apertura-arequipa-n331546-696x418-489895-218x150.jpg 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/futbol-peruano-alianza-lima-vs-melgar-vivo-online-torneo-apertura-arequipa-n331546-696x418-489895-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TORNEO CLAUSURA: MELGAR CAE, ALIANZA REVIVE Y CRISTAL ESPERA"/></a></div>                <a href="https://www.diariodelcusco.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/torneo-clausura-melgar-cae-alianza-revive-y-cristal-espera/" rel="bookmark" title="TORNEO CLAUSURA: MELGAR CAE, ALIANZA REVIVE Y CRISTAL ESPERA">TORNEO CLAUSURA: MELGAR CAE, ALIANZA REVIVE Y CRISTAL ESPERA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/choque-de-poder-entre-juan-aurich-y-cesar-vallejo/" rel="bookmark" class="td-image-wrap" title="CHOQUE DE PODER  ENTRE JUAN ÁURICH Y CÉSAR VALLEJO"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/noticia-1541694670-juan-aurich-vs-cesar-vallejo-poetas-quieren-cobrarse-una-deuda-pendiente-con-el-218x150.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/noticia-1541694670-juan-aurich-vs-cesar-vallejo-poetas-quieren-cobrarse-una-deuda-pendiente-con-el-218x150.jpg 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/noticia-1541694670-juan-aurich-vs-cesar-vallejo-poetas-quieren-cobrarse-una-deuda-pendiente-con-el-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CHOQUE DE PODER  ENTRE JUAN ÁURICH Y CÉSAR VALLEJO"/></a></div>                <a href="https://www.diariodelcusco.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/choque-de-poder-entre-juan-aurich-y-cesar-vallejo/" rel="bookmark" title="CHOQUE DE PODER  ENTRE JUAN ÁURICH Y CÉSAR VALLEJO">CHOQUE DE PODER  ENTRE JUAN ÁURICH Y CÉSAR VALLEJO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/arbitros-programados-para-las-semifinales/" rel="bookmark" class="td-image-wrap" title="ÁRBITROS PROGRAMADOS PARA LAS SEMIFINALES"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/carrillo2009_0-218x150.jpeg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/carrillo2009_0-218x150.jpeg 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/carrillo2009_0-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ÁRBITROS PROGRAMADOS PARA LAS SEMIFINALES"/></a></div>                <a href="https://www.diariodelcusco.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/arbitros-programados-para-las-semifinales/" rel="bookmark" title="ÁRBITROS PROGRAMADOS PARA LAS SEMIFINALES">ÁRBITROS PROGRAMADOS PARA LAS SEMIFINALES</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5bfd6e555fb35" data-td_block_id="td_uid_7_5bfd6e555fb35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5bfd6e555fb35" data-td_block_id="td_uid_7_5bfd6e555fb35"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-482"><a href="https://www.diariodelcusco.com/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5bfd6e556d731_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts tdb-no-posts"  data-td-block-uid="td_uid_8_5bfd6e556d731" ><script>var block_td_uid_8_5bfd6e556d731 = new tdBlock();
block_td_uid_8_5bfd6e556d731.id = "td_uid_8_5bfd6e556d731";
block_td_uid_8_5bfd6e556d731.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"67","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5bfd6e556d731_rand","tdc_css_class":"td_uid_8_5bfd6e556d731_rand","tdc_css_class_style":"td_uid_8_5bfd6e556d731_rand_style"}';
block_td_uid_8_5bfd6e556d731.td_column_number = "3";
block_td_uid_8_5bfd6e556d731.block_type = "td_block_mega_menu";
block_td_uid_8_5bfd6e556d731.post_count = "0";
block_td_uid_8_5bfd6e556d731.found_posts = "0";
block_td_uid_8_5bfd6e556d731.header_color = "";
block_td_uid_8_5bfd6e556d731.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bfd6e556d731.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_8_5bfd6e556d731);
</script><div id=td_uid_8_5bfd6e556d731 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bfd6e556d731" data-td_block_id="td_uid_8_5bfd6e556d731"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_8_5bfd6e556d731" data-td_block_id="td_uid_8_5bfd6e556d731"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-483"><a href="https://www.diariodelcusco.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5bfd6e556e2c1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5bfd6e556e2c1" ><script>var block_td_uid_9_5bfd6e556e2c1 = new tdBlock();
block_td_uid_9_5bfd6e556e2c1.id = "td_uid_9_5bfd6e556e2c1";
block_td_uid_9_5bfd6e556e2c1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5bfd6e556e2c1_rand","tdc_css_class":"td_uid_9_5bfd6e556e2c1_rand","tdc_css_class_style":"td_uid_9_5bfd6e556e2c1_rand_style"}';
block_td_uid_9_5bfd6e556e2c1.td_column_number = "3";
block_td_uid_9_5bfd6e556e2c1.block_type = "td_block_mega_menu";
block_td_uid_9_5bfd6e556e2c1.post_count = "2";
block_td_uid_9_5bfd6e556e2c1.found_posts = "2";
block_td_uid_9_5bfd6e556e2c1.header_color = "";
block_td_uid_9_5bfd6e556e2c1.ajax_pagination_infinite_stop = "";
block_td_uid_9_5bfd6e556e2c1.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_9_5bfd6e556e2c1);
</script><div id=td_uid_9_5bfd6e556e2c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/el-desgaste-del-fin-del-poder/" rel="bookmark" class="td-image-wrap" title="El desgaste del fin del poder"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/pleno-2016-218x150.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/pleno-2016-218x150.jpg 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/pleno-2016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El desgaste del fin del poder"/></a></div>                <a href="https://www.diariodelcusco.com/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/el-desgaste-del-fin-del-poder/" rel="bookmark" title="El desgaste del fin del poder">El desgaste del fin del poder</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/la-hospitalizacion-en-psiquiatria-y-el-consentimiento-informado/" rel="bookmark" class="td-image-wrap" title="La hospitalización en psiquiatría y el consentimiento informado"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/1-218x150.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/1-218x150.jpg 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La hospitalización en psiquiatría y el consentimiento informado"/></a></div>                <a href="https://www.diariodelcusco.com/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/la-hospitalizacion-en-psiquiatria-y-el-consentimiento-informado/" rel="bookmark" title="La hospitalización en psiquiatría y el consentimiento informado">La hospitalización en psiquiatría y el consentimiento informado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5bfd6e556e2c1" data-td_block_id="td_uid_9_5bfd6e556e2c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_9_5bfd6e556e2c1" data-td_block_id="td_uid_9_5bfd6e556e2c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-485"><a href="https://www.diariodelcusco.com/category/local/">Local</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.diariodelcusco.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diariodelcusco.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Local" class="entry-crumb" href="https://www.diariodelcusco.com/category/local/">Local</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Capturan a dos hermanos que trasladaban  en Quillabamba once kilos de...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-589" class="post-589 post type-post status-publish format-standard has-post-thumbnail hentry category-local tag-cerco-2018 tag-droga tag-escuadron-halcones tag-francisco-bolognesi tag-milton-aquino-quispe-25-y-wilmer-aquino-quispe-22 tag-quillabamba tag-trafico-ilicito-de-drogas" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="https://www.diariodelcusco.com/category/local/">Local</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Capturan a dos hermanos que trasladaban  en Quillabamba once kilos de cocaína</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.diariodelcusco.com/author/ronron/">ronron</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T13:16:53+00:00" >10 noviembre, 2018</time></span>                    <div class="td-post-comments"><a href="https://www.diariodelcusco.com/2018/11/10/capturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-589">756</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariodelcusco.com%2F2018%2F11%2F10%2Fcapturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Capturan+a+dos+hermanos+que+trasladaban++en+Quillabamba+once+kilos+de+coca%C3%ADna&url=https%3A%2F%2Fwww.diariodelcusco.com%2F2018%2F11%2F10%2Fcapturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina%2F&via=Diario+del+Cusco">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.diariodelcusco.com/2018/11/10/capturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diariodelcusco.com/2018/11/10/capturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina/&amp;media=https://www.diariodelcusco.com/wp-content/uploads/2018/11/COCAINA.jpeg&description=Capturan+a+dos+hermanos+que+trasladaban++en+Quillabamba+once+kilos+de+coca%C3%ADna">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Capturan a dos hermanos que trasladaban  en Quillabamba once kilos de cocaína %0A%0A https://www.diariodelcusco.com/2018/11/10/capturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.diariodelcusco.com/wp-content/uploads/2018/11/COCAINA.jpeg" data-caption=""><img width="163" height="219" class="entry-thumb td-modal-image" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/COCAINA.jpeg" alt="" title="COCAINA"/></a></div>
        <p>Durante operativa policial “Cerco 2018” efectivos pertenecientes al Escuadrón Halcones intervinieron a dos sujetos que se desplazaban en una motocicleta transportando en el interior de una mochila diez paquetes tipo ladrillo de Clorhidrato de Cocaína; hecho registrado a inmediaciones de la Av. Francisco Bolognesi de la ciudad Quillabamba.</p>
<p>Milton Aquino Quispe (25) y Wilmer Aquino Quispe (22), son los sujetos intervenidos por el presunto Delito de Tráfico Ilícito de Drogas, al hallárseles en el interior de una mochila que portaban paquetes conteniendo droga.</p>
<p><img class="alignright  wp-image-590" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/CAMIONETA.jpeg" alt="" width="316" height="421" /></p>
<p>La acción policial se cumplió en circunstancias que la  Policía efectuaba patrullaje motorizado por diferentes arterias de la ciudad de Quillabamba e intervino al vehículo menor sin placa de rodaje marca Furia, que en forma sospechosa circulaba por la Av. Francisco Bolognesi, encontrándose a bordo dos personas portando la persona que se encontraba como pasajero una mochila, fue en esas circunstancias al ser requerido sus documentos personales y del vehículo mostraron nerviosismo, y al verificar el contenido de la mochila se constató que contenía en su interior diez (10) paquetes tipo ladrillo de droga, instantes que el conductor se dio a la fuga, procediendo a su persecución por varias cuadras logrando ser capturado en la intersección de la Av. Edgar de la Torre con Jr. Quillabamba.</p>
<p>Ambos detenidos fueron trasladados a las instalaciones de la SEANDRO-La Convención, donde fueron plenamente identificados, al conductor de la motocicleta como Milton Aquino Quispe y al pasajero como Wilmer Aquino Quispe, el mismo  que portaba la mochila con la ilegal mercancía que al efectuar el pesaje correspondiente dio un peso bruto de (11.935 Kg.) Once kilos con Novecientos Treinta y Cinco gramos de alcaloide de Cocaína, procediéndose al posterior lacrado y comiso de la Droga, incautación del vehículo menor (motocicleta) y la detención de las personas intervenidas.</p>
<p>Motocicleta donde se movilizaban los hermanos fue requisado junto con la cocaína que era trasladada en mochila.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_5bfd6e5578313_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src=""/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.diariodelcusco.com/tag/cerco-2018/">Cerco 2018</a></li><li><a href="https://www.diariodelcusco.com/tag/droga/">droga</a></li><li><a href="https://www.diariodelcusco.com/tag/escuadron-halcones/">Escuadrón Halcones</a></li><li><a href="https://www.diariodelcusco.com/tag/francisco-bolognesi/">Francisco Bolognesi</a></li><li><a href="https://www.diariodelcusco.com/tag/milton-aquino-quispe-25-y-wilmer-aquino-quispe-22/">Milton Aquino Quispe (25) y Wilmer Aquino Quispe (22)</a></li><li><a href="https://www.diariodelcusco.com/tag/quillabamba/">Quillabamba</a></li><li><a href="https://www.diariodelcusco.com/tag/trafico-ilicito-de-drogas/">Tráfico Ilícito de Drogas</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariodelcusco.com%2F2018%2F11%2F10%2Fcapturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Capturan+a+dos+hermanos+que+trasladaban++en+Quillabamba+once+kilos+de+coca%C3%ADna&url=https%3A%2F%2Fwww.diariodelcusco.com%2F2018%2F11%2F10%2Fcapturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina%2F&via=Diario+del+Cusco">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.diariodelcusco.com/2018/11/10/capturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diariodelcusco.com/2018/11/10/capturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina/&amp;media=https://www.diariodelcusco.com/wp-content/uploads/2018/11/COCAINA.jpeg&description=Capturan+a+dos+hermanos+que+trasladaban++en+Quillabamba+once+kilos+de+coca%C3%ADna">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Capturan a dos hermanos que trasladaban  en Quillabamba once kilos de cocaína %0A%0A https://www.diariodelcusco.com/2018/11/10/capturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.diariodelcusco.com/2018/11/10/promulgaran-una-nueva-norma-sobre-extincion-de-dominio/">Promulgaran  una  nueva norma sobre  extinción de dominio</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.diariodelcusco.com/2018/11/10/especialistas-consideran-que-es-relevante-para-el-turismo-el-aeropuerto-de-chinchero/">Especialistas consideran que es relevante para el turismo el aeropuerto de Chinchero</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.diariodelcusco.com/author/ronron/"><img alt='' src='https://secure.gravatar.com/avatar/4f2946a8da94366dcff2539b2d56fbc5?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4f2946a8da94366dcff2539b2d56fbc5?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.diariodelcusco.com/author/ronron/">ronron</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ronron"></span><meta itemprop="datePublished" content="2018-11-10T13:16:53+00:00"><meta itemprop="dateModified" content="2018-11-10T13:16:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodelcusco.com/2018/11/10/capturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diariodelcusco.com/wp-content/uploads/2018/10/logo.png"></span><meta itemprop="name" content="Diario del Cusco"></span><meta itemprop="headline " content="Capturan a dos hermanos que trasladaban  en Quillabamba once kilos de cocaína"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diariodelcusco.com/wp-content/uploads/2018/11/COCAINA.jpeg"><meta itemprop="width" content="163"><meta itemprop="height" content="219"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_11_5bfd6e557a55d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5bfd6e557a55d" ><script>var block_td_uid_11_5bfd6e557a55d = new tdBlock();
block_td_uid_11_5bfd6e557a55d.id = "td_uid_11_5bfd6e557a55d";
block_td_uid_11_5bfd6e557a55d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5bfd6e557a55d_rand","td_column_number":3,"live_filter_cur_post_id":589,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5bfd6e557a55d_rand","tdc_css_class_style":"td_uid_11_5bfd6e557a55d_rand_style"}';
block_td_uid_11_5bfd6e557a55d.td_column_number = "3";
block_td_uid_11_5bfd6e557a55d.block_type = "td_block_related_posts";
block_td_uid_11_5bfd6e557a55d.post_count = "3";
block_td_uid_11_5bfd6e557a55d.found_posts = "6";
block_td_uid_11_5bfd6e557a55d.header_color = "";
block_td_uid_11_5bfd6e557a55d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5bfd6e557a55d.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_11_5bfd6e557a55d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5bfd6e557dd2e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5bfd6e557a55d" href="#">Artículos relacionados</a><a id="td_uid_13_5bfd6e557dd81" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5bfd6e557a55d" href="#">Más del autor</a></h4><div id=td_uid_11_5bfd6e557a55d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/suter-cusco-hoy-definira-en-asamblea-nuevas-medidas-de-fuerza-contra-gobierno/" rel="bookmark" class="td-image-wrap" title="SUTER Cusco hoy definirá en asamblea nuevas medidas de fuerza contra gobierno"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/sutep-1-218x150.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/sutep-1-218x150.jpg 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/sutep-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SUTER Cusco hoy definirá en asamblea nuevas medidas de fuerza contra gobierno"/></a></div>                <a href="https://www.diariodelcusco.com/category/local/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/suter-cusco-hoy-definira-en-asamblea-nuevas-medidas-de-fuerza-contra-gobierno/" rel="bookmark" title="SUTER Cusco hoy definirá en asamblea nuevas medidas de fuerza contra gobierno">SUTER Cusco hoy definirá en asamblea nuevas medidas de fuerza contra gobierno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/desarticulan-banda-de-abigeos-los-chutas-de-paruro-con-las-manos-en-la-masa/" rel="bookmark" class="td-image-wrap" title="Desarticulan banda de abigeos  “los  chutas de Paruro con las manos en la masa”"><img width="218" height="150" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/AUTO-218x150.jpeg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/AUTO-218x150.jpeg 218w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/AUTO-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desarticulan banda de abigeos  “los  chutas de Paruro con las manos en la masa”"/></a></div>                <a href="https://www.diariodelcusco.com/category/local/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/desarticulan-banda-de-abigeos-los-chutas-de-paruro-con-las-manos-en-la-masa/" rel="bookmark" title="Desarticulan banda de abigeos  “los  chutas de Paruro con las manos en la masa”">Desarticulan banda de abigeos  “los  chutas de Paruro con las manos en la masa”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/nuevo-sistema-de-ingreso-de-turistas-a-machu-picchu-desde-enero-del-2019/" rel="bookmark" class="td-image-wrap" title="Nuevo sistema de ingreso de turistas a Machu Picchu desde enero del 2019"><img width="218" height="145" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/machu-picchu.jpg" alt="" title="Nuevo sistema de ingreso de turistas a Machu Picchu desde enero del 2019"/></a></div>                <a href="https://www.diariodelcusco.com/category/local/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/nuevo-sistema-de-ingreso-de-turistas-a-machu-picchu-desde-enero-del-2019/" rel="bookmark" title="Nuevo sistema de ingreso de turistas a Machu Picchu desde enero del 2019">Nuevo sistema de ingreso de turistas a Machu Picchu desde enero del 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5bfd6e557a55d" data-td_block_id="td_uid_11_5bfd6e557a55d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5bfd6e557a55d" data-td_block_id="td_uid_11_5bfd6e557a55d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/10/capturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.diariodelcusco.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='589' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_14_5bfd6e5582911_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="#" target="_blank"><img src=""/></a></div></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_15_5bfd6e5583a05_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_15_5bfd6e5583a05" ><script>var block_td_uid_15_5bfd6e5583a05 = new tdBlock();
block_td_uid_15_5bfd6e5583a05.id = "td_uid_15_5bfd6e5583a05";
block_td_uid_15_5bfd6e5583a05.atts = '{"sort":"random_posts","custom_title":"LATEST NEWS","limit":"3","header_color":"","class":"td_block_widget td_uid_15_5bfd6e5583a05_rand","separator":"","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5bfd6e5583a05_rand","tdc_css_class_style":"td_uid_15_5bfd6e5583a05_rand_style"}';
block_td_uid_15_5bfd6e5583a05.td_column_number = "1";
block_td_uid_15_5bfd6e5583a05.block_type = "td_block_18";
block_td_uid_15_5bfd6e5583a05.post_count = "3";
block_td_uid_15_5bfd6e5583a05.found_posts = "28";
block_td_uid_15_5bfd6e5583a05.header_color = "";
block_td_uid_15_5bfd6e5583a05.ajax_pagination_infinite_stop = "";
block_td_uid_15_5bfd6e5583a05.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_15_5bfd6e5583a05);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_15_5bfd6e5583a05 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/suter-cusco-hoy-definira-en-asamblea-nuevas-medidas-de-fuerza-contra-gobierno/" rel="bookmark" class="td-image-wrap" title="SUTER Cusco hoy definirá en asamblea nuevas medidas de fuerza contra gobierno"><img width="550" height="302" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/sutep-1.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/sutep-1.jpg 550w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/sutep-1-300x165.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" alt="" title="SUTER Cusco hoy definirá en asamblea nuevas medidas de fuerza contra gobierno"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/suter-cusco-hoy-definira-en-asamblea-nuevas-medidas-de-fuerza-contra-gobierno/" rel="bookmark" title="SUTER Cusco hoy definirá en asamblea nuevas medidas de fuerza contra gobierno">SUTER Cusco hoy definirá en asamblea nuevas medidas de fuerza contra gobierno</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.diariodelcusco.com/author/ronron/">ronron</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T13:06:31+00:00" >10 noviembre, 2018</time></span>                        <div class="td-module-comments"><a href="https://www.diariodelcusco.com/2018/11/10/suter-cusco-hoy-definira-en-asamblea-nuevas-medidas-de-fuerza-contra-gobierno/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/morales-senala-que-decision-del-congreso-confirma-el-blindaje-a-alan-garcia-y-a-keiko/" rel="bookmark" class="td-image-wrap" title="Morales señala que decisión del Congreso confirma el blindaje a Alan García y a Keiko"><img width="80" height="60" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-congresista-morales-mujeres-despues-chismas-son-mentirosas-n280097-764x480-375648-80x60.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-congresista-morales-mujeres-despues-chismas-son-mentirosas-n280097-764x480-375648-80x60.jpg 80w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-congresista-morales-mujeres-despues-chismas-son-mentirosas-n280097-764x480-375648-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Morales señala que decisión del Congreso confirma el blindaje a Alan García y a Keiko"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/morales-senala-que-decision-del-congreso-confirma-el-blindaje-a-alan-garcia-y-a-keiko/" rel="bookmark" title="Morales señala que decisión del Congreso confirma el blindaje a Alan García y a Keiko">Morales señala que decisión del Congreso confirma el blindaje a Alan García y a Keiko</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T12:50:19+00:00" >10 noviembre, 2018</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/choque-de-poder-entre-juan-aurich-y-cesar-vallejo/" rel="bookmark" class="td-image-wrap" title="CHOQUE DE PODER  ENTRE JUAN ÁURICH Y CÉSAR VALLEJO"><img width="80" height="60" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/noticia-1541694670-juan-aurich-vs-cesar-vallejo-poetas-quieren-cobrarse-una-deuda-pendiente-con-el-80x60.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/noticia-1541694670-juan-aurich-vs-cesar-vallejo-poetas-quieren-cobrarse-una-deuda-pendiente-con-el-80x60.jpg 80w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/noticia-1541694670-juan-aurich-vs-cesar-vallejo-poetas-quieren-cobrarse-una-deuda-pendiente-con-el-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="CHOQUE DE PODER  ENTRE JUAN ÁURICH Y CÉSAR VALLEJO"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/choque-de-poder-entre-juan-aurich-y-cesar-vallejo/" rel="bookmark" title="CHOQUE DE PODER  ENTRE JUAN ÁURICH Y CÉSAR VALLEJO">CHOQUE DE PODER  ENTRE JUAN ÁURICH Y CÉSAR VALLEJO</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T12:21:38+00:00" >10 noviembre, 2018</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_16_5bfd6e558ddd2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_16_5bfd6e558ddd2" ><script>var block_td_uid_16_5bfd6e558ddd2 = new tdBlock();
block_td_uid_16_5bfd6e558ddd2.id = "td_uid_16_5bfd6e558ddd2";
block_td_uid_16_5bfd6e558ddd2.atts = '{"sort":"random_posts","custom_title":"MUST READ","limit":"3","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_16_5bfd6e558ddd2_rand","separator":"","custom_url":"","block_template_id":"","m8_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5bfd6e558ddd2_rand","tdc_css_class_style":"td_uid_16_5bfd6e558ddd2_rand_style"}';
block_td_uid_16_5bfd6e558ddd2.td_column_number = "1";
block_td_uid_16_5bfd6e558ddd2.block_type = "td_block_9";
block_td_uid_16_5bfd6e558ddd2.post_count = "3";
block_td_uid_16_5bfd6e558ddd2.found_posts = "28";
block_td_uid_16_5bfd6e558ddd2.header_color = "";
block_td_uid_16_5bfd6e558ddd2.ajax_pagination_infinite_stop = "";
block_td_uid_16_5bfd6e558ddd2.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_16_5bfd6e558ddd2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MUST READ</span></h4></div><div id=td_uid_16_5bfd6e558ddd2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/torneo-clausura-melgar-cae-alianza-revive-y-cristal-espera/" rel="bookmark" title="TORNEO CLAUSURA: MELGAR CAE, ALIANZA REVIVE Y CRISTAL ESPERA">TORNEO CLAUSURA: MELGAR CAE, ALIANZA REVIVE Y CRISTAL ESPERA</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.diariodelcusco.com/author/ronron/">ronron</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T12:23:40+00:00" >10 noviembre, 2018</time></span>                    <div class="td-module-comments"><a href="https://www.diariodelcusco.com/2018/11/10/torneo-clausura-melgar-cae-alianza-revive-y-cristal-espera/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/nuevo-sistema-de-ingreso-de-turistas-a-machu-picchu-desde-enero-del-2019/" rel="bookmark" title="Nuevo sistema de ingreso de turistas a Machu Picchu desde enero del 2019">Nuevo sistema de ingreso de turistas a Machu Picchu desde enero del 2019</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.diariodelcusco.com/author/ronron/">ronron</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T12:45:36+00:00" >10 noviembre, 2018</time></span>                    <div class="td-module-comments"><a href="https://www.diariodelcusco.com/2018/11/10/nuevo-sistema-de-ingreso-de-turistas-a-machu-picchu-desde-enero-del-2019/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/titulares-de-organismos-electorales-se-reunieron-para-coordinar-segunda-vuelta/" rel="bookmark" title="Titulares de organismos electorales se reunieron para coordinar segunda vuelta">Titulares de organismos electorales se reunieron para coordinar segunda vuelta</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.diariodelcusco.com/author/ronron/">ronron</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T12:58:52+00:00" >10 noviembre, 2018</time></span>                    <div class="td-module-comments"><a href="https://www.diariodelcusco.com/2018/11/10/titulares-de-organismos-electorales-se-reunieron-para-coordinar-segunda-vuelta/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_16_5bfd6e558ddd2" data-td_block_id="td_uid_16_5bfd6e558ddd2">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_18_5bfd6e5597727_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5bfd6e5597727" ><script>var block_td_uid_18_5bfd6e5597727 = new tdBlock();
block_td_uid_18_5bfd6e5597727.id = "td_uid_18_5bfd6e5597727";
block_td_uid_18_5bfd6e5597727.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_18_5bfd6e5597727_rand","tdc_css_class":"td_uid_18_5bfd6e5597727_rand","tdc_css_class_style":"td_uid_18_5bfd6e5597727_rand_style"}';
block_td_uid_18_5bfd6e5597727.td_column_number = "1";
block_td_uid_18_5bfd6e5597727.block_type = "td_block_7";
block_td_uid_18_5bfd6e5597727.post_count = "3";
block_td_uid_18_5bfd6e5597727.found_posts = "28";
block_td_uid_18_5bfd6e5597727.header_color = "";
block_td_uid_18_5bfd6e5597727.ajax_pagination_infinite_stop = "";
block_td_uid_18_5bfd6e5597727.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_18_5bfd6e5597727);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_18_5bfd6e5597727 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/cuando-la-violencia-parte-de-la-autoridad/" rel="bookmark" class="td-image-wrap" title="Cuando la violencia parte de la autoridad"><img width="100" height="70" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/000052051M-100x70.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/000052051M-100x70.jpg 100w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/000052051M-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cuando la violencia parte de la autoridad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/cuando-la-violencia-parte-de-la-autoridad/" rel="bookmark" title="Cuando la violencia parte de la autoridad">Cuando la violencia parte de la autoridad</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T16:21:32+00:00" >10 noviembre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/medicos-operaran-gratuitamente-a-ninos-con-quemaduras-y-labio-leporino/" rel="bookmark" class="td-image-wrap" title="MÉDICOS OPERARÁN GRATUITAMENTE A NIÑOS CON QUEMADURAS Y LABIO LEPORINO"><img width="100" height="70" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/aniquem-100x70.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/aniquem-100x70.jpg 100w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/aniquem-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MÉDICOS OPERARÁN GRATUITAMENTE A NIÑOS CON QUEMADURAS Y LABIO LEPORINO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/medicos-operaran-gratuitamente-a-ninos-con-quemaduras-y-labio-leporino/" rel="bookmark" title="MÉDICOS OPERARÁN GRATUITAMENTE A NIÑOS CON QUEMADURAS Y LABIO LEPORINO">MÉDICOS OPERARÁN GRATUITAMENTE A NIÑOS CON QUEMADURAS Y LABIO LEPORINO</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T15:50:21+00:00" >10 noviembre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/edgar-alarcon-senalo-que-vizcarra-fue-responsable-de-adenda-para-aeropuerto-de-chinchero/" rel="bookmark" class="td-image-wrap" title="Edgar Alarcón señalo que Vizcarra  fue responsable  de adenda para aeropuerto de Chinchero"><img width="100" height="70" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-trabajo-contraloria-ofrece-empleos-sueldos-que-llegan-hasta-s-12-000-n296989-624x352-412719-100x70.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-trabajo-contraloria-ofrece-empleos-sueldos-que-llegan-hasta-s-12-000-n296989-624x352-412719-100x70.jpg 100w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-trabajo-contraloria-ofrece-empleos-sueldos-que-llegan-hasta-s-12-000-n296989-624x352-412719-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Edgar Alarcón señalo que Vizcarra  fue responsable  de adenda para aeropuerto de Chinchero"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/edgar-alarcon-senalo-que-vizcarra-fue-responsable-de-adenda-para-aeropuerto-de-chinchero/" rel="bookmark" title="Edgar Alarcón señalo que Vizcarra  fue responsable  de adenda para aeropuerto de Chinchero">Edgar Alarcón señalo que Vizcarra  fue responsable  de adenda...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T13:26:40+00:00" >10 noviembre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_5bfd6e55a1c88_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5bfd6e55a1c88" ><script>var block_td_uid_19_5bfd6e55a1c88 = new tdBlock();
block_td_uid_19_5bfd6e55a1c88.id = "td_uid_19_5bfd6e55a1c88";
block_td_uid_19_5bfd6e55a1c88.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_5bfd6e55a1c88_rand","tdc_css_class":"td_uid_19_5bfd6e55a1c88_rand","tdc_css_class_style":"td_uid_19_5bfd6e55a1c88_rand_style"}';
block_td_uid_19_5bfd6e55a1c88.td_column_number = "1";
block_td_uid_19_5bfd6e55a1c88.block_type = "td_block_7";
block_td_uid_19_5bfd6e55a1c88.post_count = "3";
block_td_uid_19_5bfd6e55a1c88.found_posts = "28";
block_td_uid_19_5bfd6e55a1c88.header_color = "";
block_td_uid_19_5bfd6e55a1c88.ajax_pagination_infinite_stop = "";
block_td_uid_19_5bfd6e55a1c88.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_19_5bfd6e55a1c88);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=td_uid_19_5bfd6e55a1c88 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/capturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina/" rel="bookmark" class="td-image-wrap" title="Capturan a dos hermanos que trasladaban  en Quillabamba once kilos de cocaína"><img width="100" height="70" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/COCAINA-100x70.jpeg" alt="" title="Capturan a dos hermanos que trasladaban  en Quillabamba once kilos de cocaína"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/capturan-a-dos-hermanos-que-trasladaban-en-quillabamba-once-kilos-de-cocaina/" rel="bookmark" title="Capturan a dos hermanos que trasladaban  en Quillabamba once kilos de cocaína">Capturan a dos hermanos que trasladaban  en Quillabamba once kilos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T13:16:53+00:00" >10 noviembre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/medicos-operaran-gratuitamente-a-ninos-con-quemaduras-y-labio-leporino/" rel="bookmark" class="td-image-wrap" title="MÉDICOS OPERARÁN GRATUITAMENTE A NIÑOS CON QUEMADURAS Y LABIO LEPORINO"><img width="100" height="70" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/aniquem-100x70.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/aniquem-100x70.jpg 100w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/aniquem-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MÉDICOS OPERARÁN GRATUITAMENTE A NIÑOS CON QUEMADURAS Y LABIO LEPORINO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/medicos-operaran-gratuitamente-a-ninos-con-quemaduras-y-labio-leporino/" rel="bookmark" title="MÉDICOS OPERARÁN GRATUITAMENTE A NIÑOS CON QUEMADURAS Y LABIO LEPORINO">MÉDICOS OPERARÁN GRATUITAMENTE A NIÑOS CON QUEMADURAS Y LABIO LEPORINO</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T15:50:21+00:00" >10 noviembre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/edgar-alarcon-senalo-que-vizcarra-fue-responsable-de-adenda-para-aeropuerto-de-chinchero/" rel="bookmark" class="td-image-wrap" title="Edgar Alarcón señalo que Vizcarra  fue responsable  de adenda para aeropuerto de Chinchero"><img width="100" height="70" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-trabajo-contraloria-ofrece-empleos-sueldos-que-llegan-hasta-s-12-000-n296989-624x352-412719-100x70.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-trabajo-contraloria-ofrece-empleos-sueldos-que-llegan-hasta-s-12-000-n296989-624x352-412719-100x70.jpg 100w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/actualidad-trabajo-contraloria-ofrece-empleos-sueldos-que-llegan-hasta-s-12-000-n296989-624x352-412719-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Edgar Alarcón señalo que Vizcarra  fue responsable  de adenda para aeropuerto de Chinchero"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/edgar-alarcon-senalo-que-vizcarra-fue-responsable-de-adenda-para-aeropuerto-de-chinchero/" rel="bookmark" title="Edgar Alarcón señalo que Vizcarra  fue responsable  de adenda para aeropuerto de Chinchero">Edgar Alarcón señalo que Vizcarra  fue responsable  de adenda...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T13:26:40+00:00" >10 noviembre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_20_5bfd6e55aa0c9_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5bfd6e55aa0c9" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.diariodelcusco.com/category/local/"><span class="td-cat-name">Local</span><span class="td-cat-no">7</span></a></li><li><a href="https://www.diariodelcusco.com/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">6</span></a></li><li><a href="https://www.diariodelcusco.com/category/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">6</span></a></li><li><a href="https://www.diariodelcusco.com/category/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">3</span></a></li><li><a href="https://www.diariodelcusco.com/category/salud/"><span class="td-cat-name">Salud</span><span class="td-cat-no">2</span></a></li><li><a href="https://www.diariodelcusco.com/category/opinion/"><span class="td-cat-name">Opinión</span><span class="td-cat-no">2</span></a></li><li><a href="https://www.diariodelcusco.com/category/editoriales/"><span class="td-cat-name">Editoriales</span><span class="td-cat-no">2</span></a></li><li><a href="https://www.diariodelcusco.com/category/lo-ultimo/"><span class="td-cat-name">Lo Ultimo</span><span class="td-cat-no">0</span></a></li><li><a href="https://www.diariodelcusco.com/category/cultural/"><span class="td-cat-name">Cultural</span><span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.diariodelcusco.com/"><img class="td-retina-data" src="https://www.diariodelcusco.com/wp-content/uploads/2018/10/logo.png" data-retina="https://www.diariodelcusco.com/wp-content/uploads/2018/10/logo2.png" alt="Diario del Cusco, Si lo dice el Diario es cierto,Información en todo el Sur del Perú, Noticias Cusco, Lava Jato, Gas de Kamise,Aeropuerto de Chinchero, Hospital Antonio Lorena, GORE CUSCO, Municipalidad del Cusco, Carlos Moscoso, Real Garcilaso, Deportivo Garcilaso, Club Cienciano,  Keiko Cusco, 229898, RTV el Diario, Alosilla noticias, Poder judicial Cusco, Radio salkantay , El DiarioCusco, Cusco Diario, Villa el Periodista, Unsaac, Universidad Andina, Vía de Evitamiento, Vía Expresa, Win, Edwin licona" title="Diario del Cusco una nueva imagen para las noticias en Cusco" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario del Cusco, coorporacion multimedia el Diario del Cusco con una nueva imagen<div class="footer-email-wrap">Contáctanos: <a href="mailto:diariocusco@gmail.com">diariocusco@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-255"><a href="#">Disclaimer</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-256"><a href="#">Privacy</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257"><a href="#">Advertisement</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-258"><a href="#">Contact Us</a></li>
<li id="menu-item-373" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-373"><a href="#">Disclaimer</a></li>
<li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-374"><a href="#">Privacy</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-375"><a href="#">Advertisement</a></li>
<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-376"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Newspaper WordPress Theme by TagDiv                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/nuevo-sistema-de-ingreso-de-turistas-a-machu-picchu-desde-enero-del-2019/" rel="bookmark" class="td-image-wrap" title="Nuevo sistema de ingreso de turistas a Machu Picchu desde enero del 2019"><img width="100" height="67" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/machu-picchu.jpg" alt="" title="Nuevo sistema de ingreso de turistas a Machu Picchu desde enero del 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/nuevo-sistema-de-ingreso-de-turistas-a-machu-picchu-desde-enero-del-2019/" rel="bookmark" title="Nuevo sistema de ingreso de turistas a Machu Picchu desde enero del 2019">Nuevo sistema de ingreso de turistas a Machu Picchu desde enero...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T12:45:36+00:00" >10 noviembre, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diariodelcusco.com/2018/11/10/de-defensa-civil-el-proximo-14-de-noviembre-autoridades-electas-recibiran-capacitacion/" rel="bookmark" class="td-image-wrap" title="de Defensa Civil el próximo 14 de noviembre Autoridades electas recibirán capacitación"><img width="100" height="70" class="entry-thumb" src="https://www.diariodelcusco.com/wp-content/uploads/2018/11/nota_20170519081305-100x70.jpg" srcset="https://www.diariodelcusco.com/wp-content/uploads/2018/11/nota_20170519081305-100x70.jpg 100w, https://www.diariodelcusco.com/wp-content/uploads/2018/11/nota_20170519081305-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="de Defensa Civil el próximo 14 de noviembre Autoridades electas recibirán capacitación"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diariodelcusco.com/2018/11/10/de-defensa-civil-el-proximo-14-de-noviembre-autoridades-electas-recibiran-capacitacion/" rel="bookmark" title="de Defensa Civil el próximo 14 de noviembre Autoridades electas recibirán capacitación">de Defensa Civil el próximo 14 de noviembre Autoridades electas recibirán...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T12:43:05+00:00" >10 noviembre, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5bfd6e55b83ed
    -->

    <script type='text/javascript' src='https://www.diariodelcusco.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.diariodelcusco.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.diariodelcusco.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.diariodelcusco.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.diariodelcusco.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bfd6e55b8811"></textarea>
						<div id="td_live_css_uid_1_5bfd6e55b8811" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bfd6e55b8811');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bfd6e55b8811");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>